АвтоМастера.нет

 Забыли пароль?
 Регистрация
12Далее
Вернуться к списку Новое сообщение
1454
Просм.
39
Ответ

[Вопрос] ВАЗ 2110 реле бензонасоса

  [Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

Автор: vlademir      Режим чтения

  Отсутствует 

  • Мне сказали 388 раз
  • Я сказал 169 раз
  UA
Опубликовано 2-12-2016 09:13:58 | Показать все сообщения |Режим чтения

Для просмотра нужна авторизация!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
ВАЗ 2110 1,6 л. 8 кл. ЭБУ - MP7.0. При прокрутке стартером нестабильно появляется масса на управляющем пине. В результате реле щелкает, давления нет машина не заводится. Массы на блок проверил, бросил дополнительную - результата ноль. При перемыкании реле машина нормально заводится. +12 В. стабильно присутствует. Может что с блоком? У кого может было, что похожее - поделитесь мыслями.

Комментарий

А релюшку то ясно перекидывал?  Опубликовано 2-12-2016 09:32
Скорее всего с блоком... Попробовать почистить иммошник, пару раз помогало. А так насос по зажиганию и в путь.  Опубликовано 2-12-2016 09:32

  Отсутствует 

Возраст: 38 лет
  • Мне сказали 27 раз
  • Я сказал 23 раз
  RU
Опубликовано 2-12-2016 09:33:19 | Показать все сообщения
Реле бензонасоса поменять местами с другими реле (главным или вентилятор, например) не пробовал? Посмотри также контакты предохранителя бензонасоса на предмет окисления, дребезга контактов. Были похожие истории с Шнивой, одна из них решилась заменой ЭБУ.

  Отсутствует 

Возраст: 38 лет
  • Мне сказали 171 раз
  • Я сказал 65 раз
  RU
Опубликовано 2-12-2016 09:36:23 | Показать все сообщения
У меня было такое с блоком MP 7.0,оказалось,что с 19 пина масса не поступала на блоке никуда,выследил куда идёт,напаял проволчную перемычку,в итоге машина запустилась и нормально заработала.Благодаря коллегам,все датчики были уже заменены на новые.

Сказали спасибо

vlademir(2-12-2016 09:50)  

  Отсутствует 

Возраст: 41 лет
  • Мне сказали 423 раз
  • Я сказал 280 раз
  RU
Опубликовано 2-12-2016 09:37:00 | Показать все сообщения
Была такая же десятка с таким же эбу и проблемами. Ничего не смог другого сделать как поставить еще одно реле. Причем силовые контакты соединил паралельно контактам реле насоса, а обмотку дополнительного реле один вывод на стартер (к замку), другой на массу. Но там реле насоса ерундило только на запуск, при работе после запуска все было нормально...

Комментарий

Кстати всего три раза видел десятки с такими эбу за все время и что характерно все они были экспортные. Одна с Латвии, другая с Венгрии, третья не помню откуда но тоже из-за границы...  Опубликовано 2-12-2016 13:42
так и у меня также, если завелась, то все хорошо.  Опубликовано 2-12-2016 09:49

Сказали спасибо

vlademir(2-12-2016 09:49)  

  Отсутствует 

  • Мне сказали 388 раз
  • Я сказал 169 раз
  UA
Опубликовано 2-12-2016 09:54:08 | Показать все сообщения
Принципиальной схемой МП7.0 кто нибудь богат? Поделитесь пожалуйста.

  Отсутствует 

Возраст: 38 лет
  • Мне сказали 171 раз
  • Я сказал 65 раз
  RU
Опубликовано 2-12-2016 10:04:17 | Показать все сообщения
Схемы нет,есть только фото платы:

  Отсутствует 

Возраст: 42 лет
  • Мне сказали 19 раз
  • Я сказал 13 раз
  RU
Опубликовано 2-12-2016 10:58:26 | Показать все сообщения
может сигналка в разрыве цепи сидит

Комментарий

Не может, т.к. потеря на управляющем пине. Сигналки так не врезают иначе будет ошибка по реле бензонасоса постоянно вылазить. Прерывают обычно серый провод питания на бензонасос.  Опубликовано 2-12-2016 13:30

  Отсутствует 

  • Мне сказали 65 раз
  • Я сказал 21 раз
  RU
Опубликовано 2-12-2016 11:14:45 | Показать все сообщения
Реле  поменять нужно, предохранитель проверить.
Посмотри тут: http://www.almisoft.ru/pin.htm

Комментарий

Такие мелочи думаю сразу каждый проверит. Тем более человек пишет "если завелась, то все хорошо. " Как там к стати блок со сгоревшим конденсатором?  Опубликовано 2-12-2016 11:55

  Отсутствует 

Возраст: 31 лет
  • Мне сказали 128 раз
  • Я сказал 96 раз
  RU
Опубликовано 2-12-2016 12:50:19 | Показать все сообщения
либо обойти этот косяк, но не исключены в ближайшем будущем еще какие нибудь траблы, либо замена на BOSCH 1.5.4, или январь 5.1 последнее предпочтительней.

Комментарий

Да делал однажды такую процедуру, просто пины в разъеме очень плотно сидели - пришлось помучиться)))  Опубликовано 3-12-2016 22:04
перепиновывается не так сложно, главное съемничек для клемм изготовить)))  Опубликовано 3-12-2016 20:45
чтобы перейти на январь 5 нужно перетрассировку косы эбу делать там порядка 15 контактов не совпадают, говорят есть переходники, только где их взять, проще косу от января кинуть.  Опубликовано 3-12-2016 11:35
дай бог....))))  Опубликовано 2-12-2016 13:28
Вешал доп. реле на бензонасос с управлением от стартера на аналогичное авто, четвертый год уже катается без подобных проблем.  Опубликовано 2-12-2016 13:26

  Отсутствует 

  • Мне сказали 65 раз
  • Я сказал 21 раз
  RU
Опубликовано 2-12-2016 13:29:06 | Показать все сообщения
Как там к стати блок со сгоревшим конденсатором?  Опубликовано 1 час. назад
К сожалению пока никак. Донора эбу нет, негде взять smd кондер.  Какие-то плата валяются, но вроде все не то, да и  замерить емкость нечем.

Комментарий

Можно не ставить кондер, главное подгорелости вычистить и лаком залить.  Опубликовано 2-12-2016 15:12
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 22-10-2018 06:46 , Processed in 0.107799 second(s), 110 queries , Gzip On.

© 2015-2018

Быстрый ответ Вернуться к началу Назад к списку