Вы не авторизованы! Вход | Регистрация
 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
161
Просм.
14
Ответ

[Вопрос] Subaru Tribeca 3.0 AT USA 2007 нет связи с ЭБУ.

  [Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

Автор: Levzha   

  Отсутствует 

Возраст: 22 лет
  • Мне сказали 20 раз
  • Я сказал 15 раз
  RU
Опубликовано 14-3-2019 13:22:47 | Показать все сообщения |Режим чтения | ABrowser 19.3.0.2485| Windows 7

Для просмотра нужна авторизация!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Всем привет. Короче притащили авто с другого сервиса. Нет связи с ЭБУ двигателя, чек не горит, срабатывают на всю "карлосоны", стартер не крутит. Покурил схемы, соединил на столе, нет проблем связь есть, все ок. На авто отключил противоугонку спутниковую, но на авто не хочет работать. С проводкой всё ок 100% 2 раза проверил. Никто не сталкивался, пол дня уже воюю?

Последние посетители

  Отсутствует 

Возраст: 41 лет
  • Мне сказали 12 раз
  • Я сказал 21 раз
  KZ
Опубликовано 14-3-2019 13:46:04 | Показать все сообщения | ABrowser 19.1.0.1114.00| Android
Отредактировано: drlector в 14-3-2019 13:47  

Блок на трепанацию скорее всего,а вообще что изначально произошло с автомашиной?Чек горит?

Комментарий

Короче на авто всё плохо))).  Опубликовано 14-3-2019 13:59
Чек не горит, вентиляторы крутят, связи нет, на столе. На столе связь есть. Кучо ошибок, но понятно, ничего же не подключено.  Опубликовано 14-3-2019 13:58
Быстрых решений скорее всего не будет  Опубликовано 14-3-2019 13:56
Вскрывайте блок и визуально оцените состояние элементной базы,дальше видно будет,раз такой нежданчик произошёл,скорее всего что то накрылось.  Опубликовано 14-3-2019 13:54
Ничего, отъехал от дома , через 500 метров заглохла.  Опубликовано 14-3-2019 13:48

Сказали спасибо

Levzha(14-3-2019 15:21)  

  Отсутствует 

Возраст: 22 лет
  • Мне сказали 20 раз
  • Я сказал 15 раз
  RU
Опубликовано 14-3-2019 14:09:00 | Показать все сообщения | ABrowser 19.3.0.2485| Windows 7
Мозги разобрал, всё визуально вроди чётко.

Комментарий

с проводкой проблем нет, 2 раза проверено.  Опубликовано 14-3-2019 14:30
Питание и массы все есть на пинах к ЭБУ?  Опубликовано 14-3-2019 14:15

  Отсутствует 

Возраст: 33 лет
  • Мне сказали 263 раз
  • Я сказал 252 раз
  RU
Опубликовано 14-3-2019 14:38:00 | Показать все сообщения | Google Chrome 72.0.3626.121| Windows 7
Какая противоугонка стояла? Как вариант где-то в проводке релюха стоит работающая по радиоканалу.

  Отсутствует 

Возраст: 22 лет
  • Мне сказали 20 раз
  • Я сказал 15 раз
  RU
Опубликовано 14-3-2019 14:41:50 | Показать все сообщения | ABrowser 19.3.0.2485| Windows 7
Всем спасибо разобрался, щаззз всё проверю расскажу. Проблема в мозгах.  Вот что значит хорошо пообедать )))

  Отсутствует 

Возраст: 22 лет
  • Мне сказали 20 раз
  • Я сказал 15 раз
  RU
Опубликовано 14-3-2019 15:00:58 | Показать все сообщения | ABrowser 19.3.0.2485| Windows 7
Отредактировано: Levzha в 14-3-2019 15:03  

Короче радио реле разрывало управление главным реле, оно замкнуло походу, пошёл + в мозг, а управление идёт по минусу. На вид транзистор целый, но смутило то , что он не звонится никуда. Транзистор стоял N-P-N GA SOT89 2 ампера держит, рядом стоял такой же, управляет реле дросселя. Авто завелось, но на дроссель не реагирует разумееццца. Транзистор поставил SOT89 CF RQ на 3 ампера.
SAM_0126.JPG

Комментарий

Спасибо, скока раз себе говорил , брось иди пообедай, так и вышло, на столе то я питание с главного реле напрямую кидал. А тут включаю зажигание , а минуса нет на ГР... Mitchell5 очень выручает.  Опубликовано 14-3-2019 15:19
Быстро Вы разобрались.  Опубликовано 14-3-2019 15:14

Сказали спасибо

Andrnet(14-3-2019 16:06)  untercover(14-3-2019 15:06)  
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

    Правила|Черный список|Архив|Мобильная версия|Партнерский центр|

GMT+3, 27-5-2019 05:06 , Processed in 0.151253 second(s), 77 queries , Gzip On.

Быстрый ответ Вернуться к началу Назад к списку