Вы не авторизованы! Вход | Регистрация
 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
262
Просм.
18
Ответ

[Вопрос] Газель NEXT 16 год. мотор Evotech эбу Микас12

  [Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

Автор: Olegka84   

  Отсутствует 

Возраст: 34 лет
  • Мне сказали 13 раз
  • Я сказал 15 раз
  RU
Опубликовано 22-2-2019 21:18:50 | Показать все сообщения |Режим чтения | Firefox 65.0| Windows 10

Для просмотра нужна авторизация!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Вопрос к форумчанам. Газель Next с мотором Evotech блок ЭБУ Микас 12.

Авто заводится с 2-10 раза. Хаотично. просто банально нет импульсов на катушки с блока ЭБУ. Может проц умирать так?

Gai вроде работал с такими авто? да и прошивку нашли там его. Авто перешито на Евро-2. (Это не претензия к прошивке, скорее наоборот ))) в Газелях Ваши прошивки стоят ))).  Что может быть? Датчик колена вроде цел. Иначе вобще бы не заводилась. А тут то со второго раза, то с пятого. Но полюбому заведется. Не схватывает когда не заводится. Какая-то плавающая неисправность.


Комментарий

пробовал сразу. Импульсы с блока не идут.  Опубликовано 24-2-2019 12:18
перемкните главное реле и пробуйте заводите  Опубликовано 23-2-2019 09:05

  Отсутствует 

Возраст: 37 лет
  • Мне сказали 209 раз
  • Я сказал 97 раз
  RU
Опубликовано 22-2-2019 22:17:17 | Показать все сообщения | Firefox 65.0| Windows 7 x64 Edition
Обороты при прокрутке видит? На форсунки импульсы идут? Масса жгута впрыска на месте?

Комментарий

Обороты при прокрутке видит. На форсы импульсы не идут как раз. Массы и проводку всю проверил. Такое ощущение Блок решил потихоньку умерерть  Опубликовано 24-2-2019 12:19

  Отсутствует 

Возраст: 63 лет
  • Мне сказали 87 раз
  • Я сказал 62 раз
  RU
Опубликовано 23-2-2019 08:30:39 | Показать все сообщения | Google Chrome 72.0.3626.109| Windows 7
У меня такое ещё не встречалось, но может это болезнь как у классики с М74К , при прокрутки стартером пропадает сигнал КВ. и виной тому -стартер нового образца,который создает помехи и контроллер не распознаёт сигнал К.В. Попробовать посмотреть осцилограмму датчика К.В при прокрутки стартером?

Комментарий

Прежде чем менять, под февральским ветром помучался с поиском неисправности, потом где то в ИНЕТЕ прочитал про стартер, поменял на старый с обмоткой возбуждения ,и завелся с пол оборота.  Опубликовано 23-2-2019 18:57
как решали проблему? замена стартера?  Опубликовано 23-2-2019 15:06

  Сейчас на сайте 

Возраст: 48 лет
  • Мне сказали 249 раз
  • Я сказал 24 раз
  RU
Опубликовано 23-2-2019 08:31:12 | Показать все сообщения | Google Chrome 71.0.3578.98| Windows 10
Похоже на просадку напряжения при пуске.  Также есть софты,  с заводским глюком при пуске ( схватывает и глохнет).  Если залита прошивка из гуляющих складчин, то там пуск не правлен.

Комментарий

Все подкидывал. АКБ крутит весело и просадку видно же на газелях на щитке. именно не схватывает. импульсов нету вобще. а один раз из (от 2 до 9) заводится с пол тыка.  Опубликовано 24-2-2019 12:21
было такое и не раз. Подкидываю пускач и авто запускается.  Опубликовано 23-2-2019 08:46

  Сейчас на сайте 

Возраст: 48 лет
  • Мне сказали 249 раз
  • Я сказал 24 раз
  RU
Опубликовано 24-2-2019 12:45:39 | Показать все сообщения | Google Chrome 71.0.3578.98| Windows 10
Вы на стартер не смотрите, как он весело крутит и на панель тоже, там вы ничего не увидите. Если по сканеру видно обороты прокрутки (160-200) и нету искры и импульсов на форсунки , то скорее всего , у вас при пуске, идет просадка напряжения, кратковременно напряжение падает ниже 9вл и эбу отключает подачу искры и импульсов на форсунки.

Комментарий

Gai
просадка проверяет осцилографом : записывать напряжение во время пуска и прокрутки и потом смореть. Ни чем другим вы это не увидите.  Опубликовано 24-2-2019 13:26
ставили на пуско-зарядном. Сканматиком нет просадки такой. Были подозрения на датчик колена, но обороты видит  Опубликовано 24-2-2019 13:13

  Отсутствует 

Возраст: 34 лет
  • Мне сказали 13 раз
  • Я сказал 15 раз
  RU
Опубликовано 24-2-2019 13:11:58 | Показать все сообщения | Firefox 65.0| Windows 10
Отредактировано: Olegka84 в 24-2-2019 17:51  
добавил Gai в 23-2-2019 08:31
Похоже на просадку напряжения при пуске.  Также есть со ...

Ну на счет из нагуляных в интернете или нет не могу сказать. Могу Вам скинуть то что считал комбиком.

UE1006_13 Gai с авто Е2.bin

1.06 MB, Скачиваний: 7

Комментарий

ну если не Ваша, то надо как то бороться с этим. Так как при идентификации он даже пишет что за софт. То есть правит потом кто угодно, а софт пишет все-равно что Ваш!!!  Опубликовано 24-2-2019 17:49
Gai
Это не моя, она вся правленная.  Опубликовано 24-2-2019 13:30
Gai
Вы не мне скинули, а всем. На этом софте промлем с пуском нету.  Опубликовано 24-2-2019 13:27
по розетке попытался сток залить - блок уснул. Снял, свез в офис. С пятой попытки иденты отдал и стал записывать. Записал ту же. Думал контрольки чего не так посчитаны. Эффекта ноль.  Опубликовано 24-2-2019 13:17
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

    Правила|Черный список|Архив|Мобильная версия|Партнерский центр|

GMT+3, 24-3-2019 09:47 , Processed in 0.270251 second(s), 76 queries , Gzip On.

Быстрый ответ Вернуться к началу Назад к списку