АвтоМастера.нет

 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
183
Просм.
21
Ответ

Штатное ГУ Хонда Аккорд 7

  [Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

Автор: 2doctor    С мобилы   Режим чтения

  Отсутствует 

Возраст: 30 лет
  • Мне сказали 5 раз
  • Я сказал 13 раз
  RU
Опубликовано 10-8-2018 02:08:56 | Показать все сообщения |Режим чтения | Google Chrome 68.0.3440.106| Windows 7

Для просмотра нужна авторизация!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Вопрос такого характера, в штатное ГУ куплен( с Али) и установлен адаптер для флешки(эмулятор чейнджера) Car2audio. Так вот, после установки все было отлично, но в один ужасный момент, возможно после того, как скидывал АКБ( не обратил внимание в какой момент это случилось) началась такая фигня ..... каждый раз при запуске двигателя воспроизведение начинается с 1 песни первой либо последней папки. все настройки гу вроде ререковырял..... мучаюсь уже 2 месяца(((

Комментарий

Извиняюсь, это была моя первая тема.  Опубликовано 30-9-2018 20:27
читайте правила форума, исправляйте название темы  Опубликовано 11-9-2018 22:19
проблема именно при запуске двигателя  Опубликовано 10-8-2018 11:20
причем если просто включать-выключать зажигание, то все нормально  Опубликовано 10-8-2018 11:19
кнопки резет нету  Опубликовано 10-8-2018 11:19

  Отсутствует 

Возраст: 30 лет
  • Мне сказали 5 раз
  • Я сказал 13 раз
  RU
Опубликовано 10-8-2018 11:21:36 | Показать все сообщения | Google Chrome 68.0.3440.106| Windows 7
именно когда стартует двигатель, магнитофон выключается и воспроизведение начинается с 1 песни

Комментарий

возможно что это произошло после снятия акб  Опубликовано 10-8-2018 11:22
причем сначала таких проблем не было, все было нормально  Опубликовано 10-8-2018 11:22

  Отсутствует 

Возраст: 34 лет
  • Мне сказали 33 раз
  • Я сказал 22 раз
  RU
Опубликовано 10-8-2018 19:45:47 | Показать все сообщения | Google Chrome 63.0.3239.111| Android
Что годать, стабилизатор походу сдох.

Комментарий

И такое происходит только с флешкой, с диском проблем нет.  Опубликовано 11-8-2018 12:47
Самое интересное, что если просто включить- выключить зажигание, то все гуд, хотя магнитофон так же выключается.  Опубликовано 11-8-2018 12:46

  Отсутствует 

Возраст: 33 лет
  • Мне сказали 151 раз
  • Я сказал 43 раз
  RU
Опубликовано 10-8-2018 21:07:59 | Показать все сообщения | ABrowser 18.6.1.770| Windows 7
а мне кажется что при запуске просадка сильная идет и сброс получается.

Комментарий

Замерял, при пуске двигателя напряжение падает до 11.2 вольта  Опубликовано 11-8-2018 12:48
ну так надо через диод запитатся и емкость хорошую повесить.  Опубликовано 10-8-2018 22:26
Для того и ставятся стабилизаторы напряжения.  Опубликовано 10-8-2018 22:24

  Отсутствует 

Возраст: 30 лет
  • Мне сказали 5 раз
  • Я сказал 13 раз
  RU
Опубликовано 12-8-2018 16:53:07 | Показать все сообщения | Google Chrome 68.0.3440.106| Windows 7
Есть еще какие идеи?

  Отсутствует 

Возраст: 31 лет
  • Мне сказали 113 раз
  • Я сказал 2 раз
  RU
Опубликовано 12-8-2018 21:46:07 С мобилы | Показать все сообщения
Питание плохое проверь кондеры по питанию соединения по питанию ,массу

Комментарий

Уже от чувства обреченности для подстраховки заменил все электролиты по питанию.... эффекта нет  Опубликовано 6-9-2018 21:57
Соединения все в норме  Опубликовано 6-9-2018 21:56
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 19-10-2018 18:17 , Processed in 0.144892 second(s), 76 queries , Gzip On.

© 2015-2018

Быстрый ответ Вернуться к началу Назад к списку