Вы не авторизованы! Вход | Регистрация
 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
474
Просм.
2
Ответ

Mercedes W163, ML400 CDI, 2002 год, ошибка ESP

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

Автор: untercover   

  Отсутствует 

Возраст: 33 лет
  • Мне сказали 263 раз
  • Я сказал 252 раз
  RU
Опубликовано 16-11-2017 10:51:01 | Показать все сообщения |Режим чтения

Для просмотра нужна авторизация!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Всем привет! На ходу отваливается ESP, падает спидометр, коробка уходит в аварию. В блоке ESP висит ошибка C1000-32 Control module, гуглил по этому коду ничего талкового не нашел. Питание на модуле ESP не пропадает, подкидывал насос с другого авто, без результатов. Кто с талкивался с подобными проблемами? Может есть решение как бороться с этой ошибкой.

Последние посетители

  • aekas
    2019-05-12

  Отсутствует 

Возраст: 33 лет
  • Мне сказали 263 раз
  • Я сказал 252 раз
  RU
Опубликовано 29-11-2017 21:04:00 | Показать все сообщения
Мурзик пока стоит, что сделано, проверен CAN и питания блока, вскрыт и осмотрен визуально блок ESP, жду б/у блок ESP с Белоруссии.

  Отсутствует 

Возраст: 33 лет
  • Мне сказали 263 раз
  • Я сказал 252 раз
  RU
Опубликовано 15-3-2019 00:13:55 | Показать все сообщения | Google Chrome 72.0.3626.121| Windows 7
Мурзик был сделан, проблема была в заднем правом датчике АБС, когда датчик уходил в КЗ на ходу, отваливалась связь с блоком управления.
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

    Правила|Черный список|Архив|Мобильная версия|Партнерский центр|

GMT+3, 20-5-2019 22:21 , Processed in 0.120596 second(s), 49 queries , Gzip On.

Быстрый ответ Вернуться к началу Назад к списку