АвтоМастера.нет

 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
548
Просм.
1
Ответ

Невероятно, но факт!!!

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

Автор: Алекс-1982      Режим чтения

  Отсутствует 

Возраст: 35 лет
  • Мне сказали 125 раз
  • Я сказал 134 раз
  RU
Опубликовано 8-12-2016 21:45:04 | Показать все сообщения |Режим чтения

Для просмотра нужна авторизация!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
У меня на работе есть автомобили УАЗ буханка с ЭБУ м17.9.7. Вчера я снял левый разъём с данного ЭБУ, что бы просто глянуть на пины ЭБУ и поставил на место. Сегодня утром подходит водитель и говорит, что спидометр показывает  0(ноль). Подхожу, гляжу - и правда 0(ноль). Скинул клему АКБ-не помогло, сделал сброс ЭБУ - не помогло. Проехали на авто 11 км, стрелка спидометра работает, короче спидометр работает, но показания спидометра начались с нуля)))). Вот не задача... Что то пошло не так, наверное глюк спидометра, так как регистратор через диагностическое оборудование показывает реальный пробег автомобиля.

Сказали спасибо

SOLIDOL(27-3-2017 08:24)  

  Отсутствует 

Возраст: 36 лет
  • Мне сказали 58 раз
  • Я сказал 6 раз
  RU
Опубликовано 10-12-2016 14:17:25 | Показать все сообщения
Это просто совпадение. Если бы вы занимались коррекцией одометров то знали статистику глюков у этих будильниках.
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 19-10-2018 08:25 , Processed in 0.079307 second(s), 43 queries , Gzip On.

© 2015-2018

Быстрый ответ Вернуться к началу Назад к списку