Вы не авторизованы! Вход | Регистрация
 Забыли пароль?
 Регистрация
756
Просм.
30
Ответ

[Вопрос] М73 нет запуска после репрога

  [Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

Автор: mr.1/4   

  Сейчас на сайте 

Возраст: 33 лет
  • Мне сказали 2 раз
  • Я сказал 1 раз
  RU
Опубликовано 17-8-2020 09:06:10 | Показать все сообщения |Режим чтения | SRWare Iron Safari| Windows 10

Для просмотра нужна авторизация!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Всем доброго времени суток!
До недавнего времени не приходилось сталкиваться с блоками М73.
Но вчера знакомые попросили прошить их Ласточку.
Считал иденты Сканматиком:
21114-1411020-11
0799
A317DA02
Флеш и Епром вычитал МоторЛоадером, сохранил на всякий случай.
Записал Флеш, Епром не трогал. Ставлю на машину, включил зажигание - ТИШИНА.
Снимаю блок, пишу то, что считал в начале. Ставлю блок, машина завелась.
Сверил прошивки в хексе: иденты схожи, версия бутлоадера совпадает.
Вот стало интересно, что может быть. Буду признателен, если кто подскажет.

Лучший ответ

был както один автел проблемный, после репрога были сбои отключения, ошибки, тоже незаводилась, потом с 10 попытки всеже завелась и работала штатно, а все остальные м73 вообще без проблем. скорее всего была проблема в эбу

М73_A317DA02.rar

323.37 KB, Скачиваний: 3

Комментарий

у меня такое было блок м73 а после репрога нет запуска поствил я7.2+ всё ок повнимательней посмотри на плато эбу  Опубликовано 5 дн. назад

Последние посетители

  • minj
    2020-09-15
  • zheka.
    2020-09-15
  • stepanovoleg
    2020-09-15
  • mega3
    2020-09-15
  • Aksel
    2020-09-15
  • nazim
    2020-09-14
  • bel-nik-nik
    2020-09-14
  • Мороз
    2020-09-14
  • unimat49
    2020-09-13
  • zATOMz
    2020-09-13
  • СергейMV
    2020-09-13
  • alex1979
    2020-09-13
  • IGROK161
    2020-09-13
  • evpetrov3000
    2020-09-12

  Сейчас на сайте 

  • Мне сказали 16 раз
  • Я сказал 24 раз
  RU
Опубликовано 17-8-2020 09:13:16 | Показать все сообщения | ABrowser 20.8.0.903| Windows 7
а ты как из отключал блок от моторлоадера?

Комментарий

просто если м73 из режима бутлоадера не выйдет - то и запуска не будет  Опубликовано 17-8-2020 09:14

  Отсутствует 

Возраст: 42 лет
  • Мне сказали 29 раз
  • Я сказал 32 раз
  RU
Опубликовано 17-8-2020 09:21:35 | Показать все сообщения | Google Chrome 84.0.4147.125| Windows 7
это вы что выложили,мод или сток?оба как бы надо

  Отсутствует 

Возраст: 47 лет
  • Мне сказали 102 раз
  • Я сказал 95 раз
  RU
Опубликовано 17-8-2020 09:21:47 | Показать все сообщения | ABrowser 20.7.3.100| Windows 10
Отредактировано: В-72 в 17-8-2020 09:23  

дождись полного отключения моторлодера. он иногда чудит но всё равно выключает. а иначе он в режиме загрузки остаётся. только вчера шил такой же блок с такой прошивкой и моторлодером.

  Сейчас на сайте 

Возраст: 33 лет
  • Мне сказали 2 раз
  • Я сказал 1 раз
  RU
Опубликовано 17-8-2020 10:20:15 С мобилы | Показать все сообщения
Блок после репрога отключал, всё как в справке (читаю перед каждой прошивкой на всякий)). В машине уже давно не сток, скорее там "армянский вариант" (отключено всё, что можно отключить). В архиве флеш и епром, кот. слиты с машины, и флеш, после записи которого ГР молчало и соот.машина не заводилась.

Комментарий

выложи что скачал и что залил для сравнения.вообще тульский их делает хорошо в епром только лазить не надо  Опубликовано 17-8-2020 11:02

  Отсутствует 

Возраст: 36 лет
  • Мне сказали 31 раз
  • Я сказал 9 раз
  RU
Опубликовано 17-8-2020 11:06:08 | Показать все сообщения | Google Chrome 80.0.3987.149| Windows 7
Мотор лодырь чудит, очень часто бывает, льёшь тюн, а пишется по факту, то, что было, не знаю как это так. С 73-м часто глюки. В пятницу бош 71-й как то увалил, потом на связь вышел, через 9 часов пыток, отдал пароль и опять в глюк, раза 4 ещё связывался и теперь опять в глюке.

  Отсутствует 

Возраст: 37 лет
  • Мне сказали 2 раз
  • Я сказал 11 раз
  RU
Опубликовано 17-8-2020 11:08:40 | Показать все сообщения | ABrowser 19.6.0.158| Android
Бывают приколы у МЛ с М73.один ЭБУ с 2170 прилёг,при отключении был какой-то глюк,пришлось после часа танцев с бубном отключить принудительно.На связь не вышел,поставил взамен другой,пролежал неделю, попробовал подключиться в ответ тишина.после месячного отдыха в сторонке хотел уже сдуть детали на ремонт,а дай думаю ещё раз попробую и он вышел на связь залил в него прошивку.потом через неделю еепром поправил и продал.

  Отсутствует 

Возраст: 31 лет
  • Мне сказали 32 раз
  • Я сказал 2 раз
  RU
Опубликовано 17-8-2020 11:52:11 | Показать все сообщения | Google Chrome 84.0.4147.125| Windows 10
был както один автел проблемный, после репрога были сбои отключения, ошибки, тоже незаводилась, потом с 10 попытки всеже завелась и работала штатно, а все остальные м73 вообще без проблем. скорее всего была проблема в эбу

  Сейчас на сайте 

Возраст: 33 лет
  • Мне сказали 2 раз
  • Я сказал 1 раз
  RU
Опубликовано 17-8-2020 12:18:46 С мобилы | Показать все сообщения
Спасибо за отаеты. Думаю, проблема именно в блоке, а не в МоторЛоадере. К тому же на ЭБУ отсутствовал шильдик, да и следы вскрытия имелись.

Комментарий

стикеры )))  Опубликовано 1-9-2020 15:15
почему то шильдики на всех м73 отваливаются)))  Опубликовано 17-8-2020 13:01

  Отсутствует 

Возраст: 43 лет
  • Мне сказали 522 раз
  • Я сказал 330 раз
  RU
Опубликовано 17-8-2020 12:46:44 | Показать все сообщения | Google Chrome 84.0.4147.125| Windows 7
Была подобная ситуация с Автэлом от ВАЗ-21124. В итоге загрузил сначала флешь Опендиагфлешером, затем еепром Тульским Сканмастером и "отключился" согласно руководства к последнему...

Комментарий

Блок после этого успешно ожил...  Опубликовано 17-8-2020 12:47
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

    Правила|Черный список|Архив|Мобильная версия|Партнерский центр|Администрация|

GMT+3, 18-9-2020 13:39 , Processed in 0.320434 second(s), 132 queries .

Быстрый ответ Вернуться к началу Назад к списку