Вы не авторизованы! Вход | Регистрация
 Забыли пароль?
 Регистрация
499
Просм.
26
Ответ

[Вопрос] Пропало 5 вольт на датчики. Opel insignia

  [Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

Автор: dasik    С мобилы

  Отсутствует 

Возраст: 32 лет
  • Мне сказали 0 раз
  • Я сказал 1 раз
  RU
Опубликовано 17-6-2020 14:52:07 С мобилы | Показать все сообщения |Режим чтения

Для просмотра нужна авторизация!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Машина Opel insignia 2013 год. Нет питания 5 воль на датчики группы 2.

Двигатель A20NFT , вин номер  WOLGT8ED7D1053406

Всем здравствуйте. Проблема такая, приехал клиент с проблемой такой, не показывает обороты тахометра (по диагностике их тоже нет), коробка в аварийном режиме. Началось сразу же после залета передним правым колесом в яму, сразу заглохла, потом завелась, но в аварии.
Отключал все датчики, но 5 вольт так и не появилось. Пробовал подкинуть питание 5 вольт с группы 1 на группу 2, первая группа уходит в защиту,(0.43 в) откидываю обратно, защита уходит опять 5 вольт.
Замерял напряжение на датчике положения коленвала, его тоже нет, висит также 0,43 в. А ошибки по нему нет.
Может есть у кого-нибудь электросхема питания 5 вольтами группы 2, какие датчики на нем висят.

Лучший ответ

https://chiptuner.ru/forum/showthread.php?p=2138817#post2138817 я быстрее справился, всего 2 дня, очень тяжелая эта работа(из болота тащить бегемота), смотреть где могло придавить провода к корпусу или между собой при ударе, эбу навряд-ли, стабилизат ...
IMG_20200617_183522.jpg
IMG_20200617_183650.jpg

Последние посетители

  • lokon
    2020-07-06
  • bmw515
    2020-07-02
  • jushinaleksej
    2020-07-01
  • Fredy72
    2020-06-28

  Отсутствует 

Возраст: 32 лет
  • Мне сказали 0 раз
  • Я сказал 1 раз
  RU
Опубликовано 17-6-2020 18:39:37 С мобилы | Показать все сообщения
Братцы, помогите, есть информация по датчикам которые питаются от этого стабилизатора напряжения?

  Отсутствует 

Возраст: 31 лет
  • Мне сказали 29 раз
  • Я сказал 2 раз
  RU
Опубликовано 17-6-2020 20:31:39 | Показать все сообщения | Google Chrome 70.0.3538.102| Windows 10
ищи косяк в проводке было похожее с опелями, по цепочке до эбу и проблема найдеться

  Отсутствует 

Возраст: 32 лет
  • Мне сказали 0 раз
  • Я сказал 1 раз
  RU
Опубликовано 17-6-2020 20:45:06 С мобилы | Показать все сообщения
Ищу уже 3 дня  каждый провод прозванивать. Результат 0.

  Отсутствует 

Возраст: 32 лет
  • Мне сказали 0 раз
  • Я сказал 1 раз
  RU
Опубликовано 17-6-2020 20:49:16 С мобилы | Показать все сообщения
Ищу уже трое суток, живу в гараже, 4 часа сплю. Каждый провод звоню, мне бы знать какие провода к какому датчику идут 5 вольт группа 2. Я просто уверен что это не ЭБУ. Но когда схемы нет, то это головные.

  Отсутствует 

Возраст: 47 лет
  • Мне сказали 20 раз
  • Я сказал 20 раз
  RU
Опубликовано 17-6-2020 21:37:39 | Показать все сообщения | Google Chrome 83.0.4103.106| Windows 7
https://chiptuner.ru/forum/showthread.php?p=2138817#post2138817 я быстрее справился, всего 2 дня, очень тяжелая эта работа(из болота тащить бегемота), смотреть где могло придавить провода к корпусу или между собой при ударе, эбу навряд-ли, стабилизаторы с защитой

  Отсутствует 

Возраст: 32 лет
  • Мне сказали 0 раз
  • Я сказал 1 раз
  RU
Опубликовано 17-6-2020 21:51:26 С мобилы | Показать все сообщения
Бляха муха, по опыту замерил на датчике положения педали тормоза напряжение без схемы, чисто по опыту, там 6 проводов, 2 из них должно быть питание 5 вольт, т.к там два датчика положения педали тормоза, соответственно 3 провода один датчик, и 3 провода другой, средний из них это 5 вольт, и в другой тройке средний 5 вольт. Так вот в одном из среднего провода было 0 вольт. Я прозвонил тот провод на котором было 0 в, до ЭБУ, и откинул его, в итоге ошибка по опорному напряжению пропала, и при замере мультиметром там где не было 5 вольт, они появились. Дело теперь за малым, найти коротыш!!! По этой цепи.

Комментарий

точно педали тормоза, может все-таки газулька  Опубликовано 17-6-2020 21:53

  Отсутствует 

Возраст: 32 лет
  • Мне сказали 0 раз
  • Я сказал 1 раз
  RU
Опубликовано 17-6-2020 21:52:54 С мобилы | Показать все сообщения
Отпишусь как найду.

  Отсутствует 

Возраст: 47 лет
  • Мне сказали 20 раз
  • Я сказал 20 раз
  RU
Опубликовано 17-6-2020 22:14:54 | Показать все сообщения | Google Chrome 83.0.4103.106| Windows 7
один из проводов с +5 вольтами на датчики положения педали газа просаживает напругу, поиск только визуально с помощью пробников или мультиметра

  Отсутствует 

Возраст: 32 лет
  • Мне сказали 0 раз
  • Я сказал 1 раз
  RU
Опубликовано 17-6-2020 22:45:22 С мобилы | Показать все сообщения
Опять проблемка встала, этот провод что разомкнул 5 вольтовы ошибка по тормозу, смыкаю его обратно и делаю сброс ошибок , ошибки пропадают и все гуд, при этом щелкает реле.  
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

    Правила|Черный список|Архив|Мобильная версия|Партнерский центр|Администрация|

GMT+3, 8-7-2020 01:45 , Processed in 0.237798 second(s), 115 queries .

Быстрый ответ Вернуться к началу Назад к списку