Вы не авторизованы! Вход | Регистрация
 Забыли пароль?
 Регистрация
205
Просм.
12
Ответ

[Вопрос] opel zafira a глохнет на ходу

  [Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

Автор: mau   

  Отсутствует 

  • Мне сказали 325 раз
  • Я сказал 161 раз
  RU
Опубликовано 6 дн. назад | Показать все сообщения |Режим чтения | Google Chrome 49.0.2623.112| Windows XP

Для просмотра нужна авторизация!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Машина Opel Zafira A,Z18XE,МкПП,моторник Simtec 71...проблема  в следующем  спонтанно глохнет, когда ей вздумается.потом невозможно запустить мотор пока не передернешь +30,часто моргает чек,спорадически промаргивает лампа с ключиком ,работают вентиляторы охлаждения до момента передергивания +30 связаться с моторником невозможно,все остальное читается!
моторник вскрывался косяков нет.
блок по какой то причине отключает главное реле  и впадает в кому.
ошибок после снятия клеммы нет.
кто то  сталкивался с подобным .
Я знаю ответ. Эта тема ждет лучший ответПосле того, как ответ будет принят, система вас вознаградит на 10 Чипов. В настоящее время9 пользователей ответили

Последние посетители

  • JoshuaHeari
    2020-05-26
  • FrankToot
    2020-05-26
  • vasek199
    2020-05-25
  • Skiv
    2020-05-25
  • Tatarin
    2020-05-24
  • alex_boom
    2020-05-24
  • sanya77
    2020-05-24
  • Lektrons
    2020-05-23
  • dro1derstr
    2020-05-23
  • serega1402
    2020-05-23
  • Виталий56
    2020-05-23
  • anton22
    2020-05-23
  • Edwardhougs
    2020-05-23
  • tuljak-015
    2020-05-23

  Отсутствует 

Возраст: 31 лет
  • Мне сказали 1 раз
  • Я сказал 13 раз
  UA
Опубликовано 6 дн. назад | Показать все сообщения | ABrowser 20.4.1.225| Windows 7
Отредактировано: Pacific в 21-5-2020 22:10  

так наверно надо сделать подобное как на фото! Вентиляторы включаются когда связь с блоком теряют.
simtec.jpg

  Отсутствует 

Возраст: 30 лет
  • Мне сказали 0 раз
  • Я сказал 11 раз
  RU
Опубликовано 5 дн. назад | Показать все сообщения | Google Chrome 81.0.4044.138| Windows 7
была в начале недели такая же машинка. глохла когда ей вздумается, плюс ошибки постоянные ошибки по дмрв и лямбде. проверил жгут-целый, на дмрв нет массы от блока. подкинул массу от корпуса, ошибки ушли но работает хуже чем когда этой массы нет. когда шевелишь разъем эбу перезагружается. блок не встал вскрывать клиент нашел блок за 3.500. скорее всего у тебя проблема все таки с ЭБУ

  Отсутствует 

Возраст: 31 лет
  • Мне сказали 149 раз
  • Я сказал 30 раз
  KZ
Опубликовано 5 дн. назад | Показать все сообщения | Firefox 76.0| Windows 7
Делал так проводку на катушку вытащил из жгута сделал экран обмотал проводом и конец на массу

  Отсутствует 

Возраст: 47 лет
  • Мне сказали 20 раз
  • Я сказал 23 раз
  BY
Опубликовано 5 дн. назад | Показать все сообщения | Google Chrome 49.0.2623.112| Windows XP
Визуальный осмотр трепанированных мозгов косяк может не выявить. Надо тонким пинцетом или иголкой продёрнуть все алюминиевые перемычки с разъёмов на керамику и проблемное место сразу проявится.

  Отсутствует 

Возраст: 31 лет
  • Мне сказали 57 раз
  • Я сказал 61 раз
  RU
Опубликовано 5 дн. назад | Показать все сообщения | Google Chrome 79.0.3945.136| Android
Проблема таких ЭБУ именно в алюминиевых пинах либо пинах в виде волосков. Монтаж то бескорпусный на керамике....

  Отсутствует 

  • Мне сказали 325 раз
  • Я сказал 161 раз
  RU
Опубликовано 5 дн. назад | Показать все сообщения | Google Chrome 49.0.2623.112| Windows XP
я писал что моторник вскрывался . всё там нормально.

все волоски на месте .

  Отсутствует 

Возраст: 31 лет
  • Мне сказали 57 раз
  • Я сказал 61 раз
  RU
Опубликовано 5 дн. назад | Показать все сообщения | Google Chrome 79.0.3945.136| Android
Это понятно.. Вы на глаз это определили?

  Отсутствует 

Возраст: 47 лет
  • Мне сказали 20 раз
  • Я сказал 23 раз
  BY
Опубликовано 5 дн. назад | Показать все сообщения | Google Chrome 49.0.2623.112| Windows XP
добавил mau в 22-5-2020 17:09
я писал что моторник вскрывался . всё там нормально.

вс ...


Ключевое слово"продёрнуть"!

  Отсутствует 

Возраст: 44 лет
  • Мне сказали 18 раз
  • Я сказал 21 раз
  UA
Опубликовано 5 дн. назад | Показать все сообщения | Google Chrome 81.0.4044.138| Windows 7
Я для себя поставил крест для Simtec 71.Расстояние между выводами на плате маленькое,напыление слабое,паять жопа полная.Пока работает лучше пин с него потяните,что бы потом с тмс не заморачиватся. Все симтомы опелевской болячки -Эбу ,у нас нагнали их столько ,что внукам хватит работы.Процентов 40 неисправностей-Эбу.

Комментарий

Да нормально они паяются станцией с тонким жалом. Единственный гемор-убрать этот гель с места пайки, тянется как сопли.  Опубликовано 4 дн. назад
mna
Я тоже такого мнения.  Опубликовано 4 дн. назад
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

    Правила|Черный список|Архив|Мобильная версия|Партнерский центр|
Закрыть

РекомендуемНазад /1 Вперед

GMT+3, 27-5-2020 08:23 , Processed in 0.255681 second(s), 135 queries .

Быстрый ответ Вернуться к началу Назад к списку