Вы не авторизованы! Вход | Регистрация
 Забыли пароль?
 Регистрация
409
Просм.
5
Ответ

Renault Kangoo не нормально работает иммо.

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

Автор: vlademir   

  Отсутствует 

  • Мне сказали 503 раз
  • Я сказал 189 раз
  UA
Опубликовано 28-11-2019 20:30:08 | Показать все сообщения |Режим чтения | ABrowser 19.10.3.281| Windows 10

Для просмотра нужна авторизация!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Отредактировано: vlademir в 28-11-2019 20:33  

Renault Kangoo 2002 г., 1,9 Tdi весной восстанавливал ключи. Машина работала нормально, за исключением одного момента. Индикатор иммобилайзера не моргает при постановке на охрану, не загорается при включении зажигания. С такой аномалией машина была у меня еще весной. Но режим не узнаного ключа (повышенная частота моргания) работает и работал. С наступлением холодов, после простоя авто индикатор начинает часто моргать, авто не заводится. Затем после танцев с бубном хозяина машины индикатор гас и машина заводилась. Притянули авто с мигающим индикатором диагностика показала следуещее:
P91127-124534.jpg
P91127-124631.jpg
Ошибки терлись, но проблема не уходила. Понятно, что проблема с цепями антены иммо. Ключ проверил - читается. Накачки нет. Причем когда подносишь катушку для проверки накачки, то светодиод постоянно светится, и чем ближе к антене тем ярче.
Питание на антену проверил.
Превый вопрос, как проверить антену? Есть ли какие параметры для нее?

Дата с блока имммо
P91127-133423.jpg
В процессе работы было обнаружено, что при снятии клемы аккумулятора и последующем присоединении, с включенным зажиганием индикатор иммо загорается и тухнет, после чего имеем такую картину
P91127-132700.jpg
авто заводится.
Снял опять клему, одел, но без ключа зажигания в замке. Получаю часто мигающий индикатор, и дату как на 3 скрине. Ключ повернул в замке, передернул клему - все хорошо.
Но накачки все равно нет, с той разницей, что теперь светодиод катушки вообще не засвечивается при включении зажигания. Авто заводится.
Может у кого было подобное, буду рад услышать.
Хозяин просит отключить иммо. ЭБУ такой
P91127-111102.jpg
Прочитал много по процедуре, но полной ясности нет. То обороты не будет развивать, то кондиционер не будет работать. Не хватает пару наводящих вопросов. За не бесплатно. Личку ни кто не отменял.

Последние посетители

  Отсутствует 

Возраст: 2020 лет
  • Мне сказали 3 раз
  • Я сказал 0 раз
  UA
Опубликовано 28-11-2019 20:47:42 | Показать все сообщения | Google Chrome 30.0.1599.101| Windows 7
меняй bsi, синхронизируй с моторником, для офф необходим эмулятор.

Комментарий

Не нужен там эмуль.  Опубликовано 29-11-2019 15:40

  Отсутствует 

Возраст: 37 лет
  • Мне сказали 33 раз
  • Я сказал 67 раз
  RU
Опубликовано 29-11-2019 15:14:43 | Показать все сообщения | Firefox 68.0| Android
Было похожее на traffic, как потом выяснилось после химчистки салона. В bsi  попала химия. Тщательная промывка и пару паек решили проблему. Но предупредил хозяина искать новый блок.окислы были на плате под разъемом, видать химия по проводам стекла.

  Отсутствует 

Возраст: 35 лет
  • Мне сказали 318 раз
  • Я сказал 294 раз
  RU
Опубликовано 29-11-2019 15:41:21 | Показать все сообщения | Google Chrome 78.0.3904.97| Windows 7
Есть решение, черкани мне в скайп, скину.

  Отсутствует 

  • Мне сказали 503 раз
  • Я сказал 189 раз
  UA
Опубликовано 29-11-2019 18:21:15 | Показать все сообщения | ABrowser 19.10.3.281| Windows 10
В авто такой иммо
image.png.721f3c1f4fb4e858c5d839a57b080242.png
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

    Правила|Черный список|Архив|Мобильная версия|Партнерский центр|Администрация|

GMT+3, 25-9-2020 04:14 , Processed in 0.157633 second(s), 66 queries .

Быстрый ответ Вернуться к началу Назад к списку