Вы не авторизованы! Вход | Регистрация
 Забыли пароль?
 Регистрация
12Далее
Вернуться к списку Новое сообщение
288
Просм.
16
Ответ

[Вопрос] Hyundai tucson 2011 2.0 проблема по иммо

  [Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

Автор: ZSergey   

  Отсутствует 

Возраст: 54 лет
  • Мне сказали 0 раз
  • Я сказал 0 раз
  UA
Опубликовано 25-6-2019 19:53:23 | Показать все сообщения |Режим чтения | ABrowser 19.6.1.153| Windows 7

Для просмотра нужна авторизация!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Всем доброго дня. Hyundai tucson 2011 2.0 в жару не заводится. При вкл. зажигания не загорается лампа иммо, сканер показывает что иммо не распознает ключ. Видимых повреждений в эбу и блоке иммо нет, антена имеет R-9ом. Снял осцил. при нормальном и авар. режимах. Прошу помощи-подсказать в какую сторону копать.
иммо1.jpg
иммо проблем.jpg

Комментарий

скорее всего роняли ключ, для начала его нужно проверить при вкл зажигания  Опубликовано 25-6-2019 21:40

Последние посетители

  Отсутствует 

Возраст: 30 лет
  • Мне сказали 43 раз
  • Я сказал 36 раз
  RU
Опубликовано 25-6-2019 20:41:06 | Показать все сообщения | Google Chrome 60.0.3112.116| Android
Где эти пакеты сигналов конкретно сняты? Конкретизируйте тему.

  Отсутствует 

Возраст: 2019 лет
  • Мне сказали 35 раз
  • Я сказал 21 раз
  RU
Опубликовано 25-6-2019 21:33:39 | Показать все сообщения | ABrowser 17.4.1.919| Windows XP
Если это снято с кольца облучателя,то похоже проблема в блоке иммо.Нет запроса при включении зажигания.Это мое мнение.

Комментарий

Это больше похоже на на LIN коммуникацию между эбу и блоком иммо...  Опубликовано 25-6-2019 21:52

  Отсутствует 

Возраст: 54 лет
  • Мне сказали 0 раз
  • Я сказал 0 раз
  UA
Опубликовано 26-6-2019 06:32:26 | Показать все сообщения | ABrowser 19.6.1.153| Windows 7
сигналы сняты с блока иммо. точки 1-2 и 3-5
схема.jpg

  Отсутствует 

Возраст: 54 лет
  • Мне сказали 0 раз
  • Я сказал 0 раз
  UA
Опубликовано 26-6-2019 06:34:18 | Показать все сообщения | ABrowser 19.6.1.153| Windows 7
прибор keydiy kd-x2 при проверки антенны пишет норма

  Отсутствует 

Возраст: 30 лет
  • Мне сказали 43 раз
  • Я сказал 36 раз
  RU
Опубликовано 26-6-2019 08:40:17 | Показать все сообщения | Google Chrome 60.0.3112.116| Android
Осмотрите очень внимательно под лупой  блок иммо на непропай. Питание при глюке в норме?

  Отсутствует 

Возраст: 54 лет
  • Мне сказали 0 раз
  • Я сказал 0 раз
  UA
Опубликовано 26-6-2019 19:58:08 | Показать все сообщения | ABrowser 19.6.1.153| Windows 7
Плату пропаял, промыл, разъемы проверил. Питание на иммо в норме. Посмотрим что покажет завтра. Может проблема в эбу, сигнал искажается на проводе между иммо и эбу. Что в эбу отвечает за связь с иммо.

  Отсутствует 

Возраст: 32 лет
  • Мне сказали 22 раз
  • Я сказал 1 раз
  RU
Опубликовано 26-6-2019 20:46:59 | Показать все сообщения | Google Chrome 73.0.3683.103| Windows 8
Мимо фишки, под рулем, свои провода брось от антены иммо. Частая болячка иммо на корейцах в этой фишке.

  Отсутствует 

Возраст: 30 лет
  • Мне сказали 43 раз
  • Я сказал 36 раз
  RU
Опубликовано 27-6-2019 00:14:03 | Показать все сообщения | Google Chrome 60.0.3112.116| Android
При глюке разьеденить Lin между эбу и иммо и посмотреть сигнал отдельно на эбу и иммо.

  Отсутствует 

Возраст: 30 лет
  • Мне сказали 43 раз
  • Я сказал 36 раз
  RU
Опубликовано 27-6-2019 00:18:52 | Показать все сообщения | Google Chrome 60.0.3112.116| Android
"Что в эбу отвечает за связь с иммо"- трансивер, преобразующий lin сигнал в ttl уровни для процессора и наоборот....
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

    Правила|Черный список|Архив|Мобильная версия|Партнерский центр|

GMT+3, 25-8-2019 11:59 , Processed in 0.189058 second(s), 111 queries , Gzip On.

Быстрый ответ Вернуться к началу Назад к списку