Вы не авторизованы! Вход | Регистрация
 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
155
Просм.
10
Ответ

[Вопрос] Ford focus 3 1.6 не заводится

  [Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

Автор: shum   

  Отсутствует 

Возраст: 56 лет
  • Мне сказали 34 раз
  • Я сказал 13 раз
  RU
Опубликовано 6-6-2019 20:46:17 | Показать все сообщения |Режим чтения | Mozilla 11.0| Windows 7 x64 Edition

Для просмотра нужна авторизация!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Сегодня позвонил товарищ с сервиса.Привезли на лямке к нему ФФ3 ,с проблемой запуска.В общем ,то заводится то нет.Подключились к диагностике,моторный не видит, насос не качает(ЭБУ EMS2204) ,видит тока трансмиссию.Спрашиваем у хозяина,говорит что бывает постоит ночь ,заводится ,поедишь ,встанешь и  усё.Питание на ЭБУ приходит.В чём причина Х.З.Сигналка с обходчиком.Почему моторный не видит.Авто оставили до завтра.У кого какие мысли?

Последние посетители

  Отсутствует 

Возраст: 38 лет
  • Мне сказали 62 раз
  • Я сказал 44 раз
  RU
Опубликовано 6-6-2019 21:50:35 | Показать все сообщения | Google Chrome 74.0.3729.169| Windows 7
Когда запускается ошибки есть?

Комментарий

Завтра будем ковырять.В том то и дело не можем даже завести  Опубликовано 6-6-2019 23:36

  Отсутствует 

Возраст: 34 лет
  • Мне сказали 214 раз
  • Я сказал 45 раз
  RU
Опубликовано 6-6-2019 22:46:53 | Показать все сообщения | ABrowser 19.4.3.370| Windows 7
хреново прозвонили.либо питания либо земля гдето отпадает

Комментарий

Может блок ВСМ мудрит.Завтра будем искать.  Опубликовано 6-6-2019 23:37

  Сейчас на сайте 

Возраст: -67 лет
  • Мне сказали 54 раз
  • Я сказал 9 раз
  RU
Опубликовано 7-6-2019 07:59:59 | Показать все сообщения | Google Chrome 49.0.2623.112| Windows XP
Блок ВСМ разъемы смотри.  Неоднократно встречал с такой проблемой из за зелени в разъемах

  Отсутствует 

Возраст: 27 лет
  • Мне сказали 0 раз
  • Я сказал 1 раз
  RU
Опубликовано 7-6-2019 11:30:51 | Показать все сообщения | Google Chrome 73.0.3683.103| Windows 10
Аналогичная ситуация была на ЛАДе Гранта 2015 АКПП
Глох не заводился, час - два, а потом не в чем не бывало заводился и ехал. Не подключалось к блоку АКПП, проверяли разьем блока АКПП, почистили, обработали ВД 40 и проблема более не выявлялось.
Был свой автомобиль лично ездил, после продал товарищу, проблема так же не выявлялась.
Короче надо разбирать ЭБУ и смотреть что там, проверить разъемы и контакты.
Удачи

Комментарий

блок АКПП под бампером? на Гранте.  Опубликовано 7-6-2019 12:02

  Отсутствует 

Возраст: 56 лет
  • Мне сказали 34 раз
  • Я сказал 13 раз
  RU
Опубликовано 7-6-2019 13:02:03 | Показать все сообщения | Google Chrome 73.0.3683.103| Windows 7
Вопрос решили ,как и думали блок ВСМ .Всем спасибо!

Комментарий

Они самые.Аж один пин отламился  Опубликовано 7-6-2019 22:45
Окисления?  Опубликовано 7-6-2019 14:06
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

    Правила|Черный список|Архив|Мобильная версия|Партнерский центр|

GMT+3, 24-6-2019 14:22 , Processed in 0.142133 second(s), 83 queries , Gzip On.

Быстрый ответ Вернуться к началу Назад к списку