Вы не авторизованы! Вход | Регистрация
 Забыли пароль?
 Регистрация
12Далее
Вернуться к списку Новое сообщение
322
Просм.
43
Ответ

[Вопрос] Kia Soul 1.6 2011 ME17.9.11.1

  [Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

Автор: kabano40   

  Отсутствует 

Возраст: 48 лет
  • Мне сказали 171 раз
  • Я сказал 517 раз
  UA
Опубликовано 27-5-2019 14:44:28 | Показать все сообщения |Режим чтения | Google Chrome 74.0.3729.169| Windows 7

Для просмотра нужна авторизация!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Добрый всем денечек. Парни подскажите приехал данный авто  не реагирует на педаль газа и висят не стираемые ошибки по педали газа и датчику ДАД  проводку от педали до эбу и от ДАД до эбу проверил , поделитесь пожалуйста распиновкой ЭБУ ,блок сильно греется , подскажите какой драйвер управляет дросселем
Больше фотографий Миниатюра Полный размер
Фотографии открывыются, пожалуйста, подождите...

Последние посетители

  • Johnson74
    2019-06-13
  • Semen15
    2019-06-13
  • SOLIDOL
    2019-06-12

  Отсутствует 

Возраст: 26 лет
  • Мне сказали 36 раз
  • Я сказал 4 раз
  RU
Опубликовано 27-5-2019 14:54:37 | Показать все сообщения | Google Chrome 74.0.3729.169| Windows 7
за заслонку должен отвечать Tle8209, отпаять тот еще гемор)

Сказали спасибо

kabano40(27-5-2019 15:10)  

  Отсутствует 

Возраст: 48 лет
  • Мне сказали 171 раз
  • Я сказал 517 раз
  UA
Опубликовано 27-5-2019 15:37:28 | Показать все сообщения | Google Chrome 74.0.3729.169| Windows 7
Отредактировано: kabano40 в 27-5-2019 15:44  

заводишь авто сразу греется квадратная  микросхема  возле разьема .Парни вопрос достачочно перенести фул флешь из старого в донор что бы авто завелось

  Отсутствует 

Возраст: 2018 лет
  • Мне сказали 33 раз
  • Я сказал 19 раз
  RU
Опубликовано 27-5-2019 16:31:51 | Показать все сообщения | ABrowser 18.7.0.2695| Windows 7
Отредактировано: elektrik72 в 27-5-2019 16:33  

BSL режим.Эпром и флэш.Главное чтобы просадки напряжения +5 вольт не было,из за микросхемы.А так ее придется удалить.

Сказали спасибо

kabano40(27-5-2019 16:33)  

  Отсутствует 

Возраст: 35 лет
  • Мне сказали 34 раз
  • Я сказал 25 раз
  RU
Опубликовано 27-5-2019 16:35:07 | Показать все сообщения | Google Chrome 71.0.3578.98| Windows 10
Там надо кинуть доп минус и всё будет работать зачем менять ЭБУ!!!

Комментарий

Короче с кузова надо на педаль минус подать и будет работать!! Пока 5В не будет на педали!!  Опубликовано 27-5-2019 16:45
на педаль должно 5В приходить если 3В то где то минус просел!!  Опубликовано 27-5-2019 16:39
так ты измерь сначала на педали какое напряжение где или диагностикой глянь!  Опубликовано 27-5-2019 16:38
подскажите пож куда  Опубликовано 27-5-2019 16:36

Сказали спасибо

kabano40(27-5-2019 16:49)  

  Отсутствует 

Возраст: 35 лет
  • Мне сказали 34 раз
  • Я сказал 25 раз
  RU
Опубликовано 27-5-2019 16:55:37 | Показать все сообщения | Google Chrome 71.0.3578.98| Windows 10
Отпишитесь потом о результате!!!

Комментарий

массс акб подкинул все равно 3,2 вольта на оба датчика приходит  Опубликовано 27-5-2019 17:19

  Отсутствует 

Возраст: 38 лет
  • Мне сказали 51 раз
  • Я сказал 38 раз
  RU
Опубликовано 27-5-2019 21:20:25 | Показать все сообщения | Google Chrome 71.0.3578.98| Windows 7
Проверьте 5-вольтовые датчики (ДПДЗ, ДАД, ПАкселератора, Датчик давления хладагента и т.п.), может в каком-то из них (или его разъеме) идёт просадка 5-вольтовой шины и, соответственно, чехарда со всеми 5-вольтовыми датчиками. Была похожая беда: на одном Nissan вода в разъеме датчика гидроусилителя руля коротила +5В на массу.

  Отсутствует 

Возраст: 48 лет
  • Мне сказали 171 раз
  • Я сказал 517 раз
  UA
Опубликовано 28-5-2019 09:04:28 | Показать все сообщения | Google Chrome 74.0.3729.169| Windows 7
Отредактировано: kabano40 в 28-5-2019 09:08  

Парни снял эбу и на столе проверил питание выдает 3.25В это контакт 19 и 43 ДПедали а так же контакт ДАД 3.25В вместо положенных 5В, клиент рассказывал что кипел акб возможно эта причина привалила эбу, сама педаль реагирует нажимаешь видит отпускаешь тоже порядок а питание ????

Комментарий

внизу стабилизатора полевик на правой ноге 5 в на левой 6.6в и он тоже греется отпаял левую ногу и поднял стало 10 в но на входе 14 в подано питание  Опубликовано 28-5-2019 20:42
смотрите обьвязку 5 вольтового стабилизатора, сам стабилизатор..  Опубликовано 28-5-2019 12:24
на ДПДЗ 4.9В  Опубликовано 28-5-2019 09:16

  Отсутствует 

Возраст: 48 лет
  • Мне сказали 171 раз
  • Я сказал 517 раз
  UA
Опубликовано 1-6-2019 09:14:04 | Показать все сообщения | Google Chrome 74.0.3729.169| Windows 7
Парни подскажите достаточно будет перенести еепром и флешь в донорский эбу что бы авто заработало

  Отсутствует 

Возраст: 48 лет
  • Мне сказали 171 раз
  • Я сказал 517 раз
  UA
Опубликовано 1-6-2019 11:54:21 | Показать все сообщения | Google Chrome 74.0.3729.169| Windows 7
отвечу сам если блоки по железу одинаковый - достаточно
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

    Правила|Черный список|Архив|Мобильная версия|Партнерский центр|

GMT+3, 16-6-2019 15:53 , Processed in 0.218150 second(s), 117 queries , Gzip On.

Быстрый ответ Вернуться к началу Назад к списку