Вы не авторизованы! Вход | Регистрация
 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
204
Просм.
5
Ответ

[Вопрос] AUDI Q3 аудиосистема MMI нет звука

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

Автор: mau   

  Отсутствует 

  • Мне сказали 321 раз
  • Я сказал 157 раз
  RU
Опубликовано 6-4-2019 17:43:52 | Показать все сообщения |Режим чтения | Google Chrome 49.0.2623.112| Windows XP

Для просмотра нужна авторизация!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Отредактировано: mau в 6-4-2019 17:46  

ребят . кто имел дело с такой системой ? просветите...

пропал звук . система на связь выходит бьёт ошибки
00822  -  присоединение процессора DSP  к радиоприемнику .
прибавление - убавление громкости выкидывает на монитор шкалу громкости с перерчёркнутым динамиком.
вся система кроме проводов завязана на оптоволокне .
усилок находится в багажнике . про заливание усилка водой уже знаю (проверил там сухо)
на сколько понял эта ошибка именно по волокну . т.е.  голова не видит усилок .поправте если не так .  
у кого есть опыт работы с такими системами?

шильдик усилка
Screenshot_4.png

Комментарий

mau
так вы утверждаете или это предположение?  Опубликовано 6-4-2019 18:38
Да, речь про это  Опубликовано 6-4-2019 18:32
mau
имеете в виду не коротнуло ли по выходам ? это я не проверил - но думается что система выкинула бы другую ошибку .хотя  Опубликовано 6-4-2019 18:25
У усилка в нагрузке нет КЗ?  Опубликовано 6-4-2019 18:08

Последние посетители

  Отсутствует 

Возраст: 34 лет
  • Мне сказали 275 раз
  • Я сказал 256 раз
  RU
Опубликовано 7-4-2019 10:26:47 | Показать все сообщения | Google Chrome 71.0.3578.98| Windows 7
MOST то целый?
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

    Правила|Черный список|Архив|Мобильная версия|Партнерский центр|

GMT+3, 16-9-2019 03:19 , Processed in 0.102814 second(s), 50 queries , Gzip On.

Быстрый ответ Вернуться к началу Назад к списку