Вы не авторизованы! Вход | Регистрация
 Забыли пароль?
 Регистрация
12Далее
Вернуться к списку Новое сообщение
635
Просм.
26
Ответ

Не запускается can clip,ошибка.

  [Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

Автор: dro1derstr   

  Отсутствует 

Возраст: 33 лет
  • Мне сказали 2 раз
  • Я сказал 7 раз
  UA
Опубликовано 29-3-2019 19:24:34 | Показать все сообщения |Режим чтения | Google Chrome 73.0.3683.86| Windows 10

Для просмотра нужна авторизация!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Всех приветствую...
Мучаюсь вот уже второй день с установкой программы can clip.
Устанавливаю чистый win7 x32 ставлю клип,перезагружаю подмениваю файл,активирую,файл назад.
Запускаю ошибка - запуск программы невозможен так как отсутствует qt-mt.dll.Попробуйте переустановить программу.
Пробую клип v.176/183,даже уже ставил XP и v.171 ошибка та же.
net framework,visual cc+ установлены.
Есть у кого какие мысли?

Комментарий

Из папки Activation_(Patch_V3) запускаем файл: Crack RenaultCLIP.reg (если не запустите система не признает компьютер правильным для Clip)  Опубликовано 29-3-2019 19:51
сейчас уже не помню,но вроде перед установкой клипа,нужно файлик реестра запустить,а потом уже клип ставить..  Опубликовано 29-3-2019 19:49

Последние посетители

  Отсутствует 

Возраст: 33 лет
  • Мне сказали 2 раз
  • Я сказал 7 раз
  UA
Опубликовано 29-3-2019 20:07:11 | Показать все сообщения | Google Chrome 73.0.3683.86| Windows 10
Да,есть такой,запускаю перед установкой.
Клип на этом ноуте раньше работал,потом переустановил винду и все.
Систему переустанавливал раз десять,разные образы и сборки ставил.

Комментарий

Да,файл кидаю оригинал обратно. Прикол в том что клип работал без проблем,ставился просто.Даже на той самой винде.  Опубликовано 30-3-2019 08:02
После активации снова подмена. На тот который был изначально  Опубликовано 29-3-2019 23:07
Так и делаю,после перезагрузки монтирую образ запускаю ещё раз установку.После окончания установки создаются ярлыки.Тогда подмена и активация.  Опубликовано 29-3-2019 20:29
сначала установка, потом перезагрузка и опять должна пойти установка, если не пошла толкнуть в ручную и только после полной установки менять файл и активировать  Опубликовано 29-3-2019 20:27
после перезагрузки продолжение установки идет? или сразу подмену файла делаешь?  Опубликовано 29-3-2019 20:25

  Отсутствует 

Возраст: 34 лет
  • Мне сказали 275 раз
  • Я сказал 256 раз
  RU
Опубликовано 30-3-2019 08:40:11 | Показать все сообщения | Google Chrome 73.0.3683.86| Windows 7
Попробуйте винду с оригинального образа установить.

  Отсутствует 

Возраст: 33 лет
  • Мне сказали 2 раз
  • Я сказал 7 раз
  UA
Опубликовано 30-3-2019 08:50:42 | Показать все сообщения | Google Chrome 73.0.3683.86| Windows 10
добавил untercover в 30-3-2019 08:40
Попробуйте винду с оригинального образа установить.

Ставил с двух чистых,результат тот же.
Уже и не знаю что делать.Даже уже 10ку 32бит ставил ошибка и все.
Ноут Dell 6430 i5 4gb ssd 240gb

  Отсутствует 

Возраст: 39 лет
  • Мне сказали 21 раз
  • Я сказал 44 раз
  RU
Опубликовано 30-3-2019 08:55:46 | Показать все сообщения | Firefox 66.0| Windows 7 x64 Edition
Странно. Десятки раз, ставил на 5-6 ноутов, на разные сборки и чистые ОС, и со сторонним софтом. Никогда проблем не было. Антивирус у вас стоит? Может жрет какой файл.

  Отсутствует 

Возраст: 33 лет
  • Мне сказали 2 раз
  • Я сказал 7 раз
  UA
Опубликовано 30-3-2019 09:00:13 | Показать все сообщения | Google Chrome 73.0.3683.86| Windows 10
добавил lds в 30-3-2019 08:55
Странно. Десятки раз, ставил на 5-6 ноутов, на разные сбо ...

Нет,антивирус на ноут не ставлю.
Я сам много раз клип этот ставил проблем не было.
Что случилось не могу понять.

  Отсутствует 

Возраст: 33 лет
  • Мне сказали 2 раз
  • Я сказал 7 раз
  UA
Опубликовано 30-3-2019 22:14:40 | Показать все сообщения | Google Chrome 73.0.3683.86| Windows 10
Не точно,но вроде такая лажа после установки ssd.
Реально? У кого то на ssd пашет клип?

Комментарий

у меня все пашет  Опубликовано 31-3-2019 11:27

  Отсутствует 

Возраст: 33 лет
  • Мне сказали 2 раз
  • Я сказал 7 раз
  UA
Опубликовано 31-3-2019 10:31:17 | Показать все сообщения | Google Chrome 73.0.3683.86| Windows 10
НЕТ...Даже хард вернул старый и тоже ошибка.
Есть у кого какие идеи.
Ставлю чистую винду,клип может раз запустится и снова ошибка.

  Отсутствует 

Возраст: 39 лет
  • Мне сказали 74 раз
  • Я сказал 54 раз
  RU
Опубликовано 31-3-2019 11:05:25 | Показать все сообщения | Google Chrome 73.0.3683.86| Windows 7
Судя по всему - озяб ваш китоклип(...

  Отсутствует 

Возраст: 33 лет
  • Мне сказали 2 раз
  • Я сказал 7 раз
  UA
Опубликовано 31-3-2019 11:13:00 | Показать все сообщения | Google Chrome 73.0.3683.86| Windows 10
добавил JohnFirst в 31-3-2019 11:05
Судя по всему - озяб ваш китоклип(...

Та клип рабочий,я его даже не подключаю и ошибка.
Сама прога не запускается.
Уже качал несколько штук одно и тоже.
Ошибка отсутствует qt-mt.dll.Переустановите по.

Комментарий

другую версию качнуть если на пробу  Опубликовано 31-3-2019 11:28
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

    Правила|Черный список|Архив|Мобильная версия|Партнерский центр|

GMT+3, 16-9-2019 03:27 , Processed in 0.187823 second(s), 105 queries , Gzip On.

Быстрый ответ Вернуться к началу Назад к списку