АвтоМастера.нет

 Забыли пароль?
 Регистрация
12Далее
Вернуться к списку Новое сообщение
Просм.: 449|Ответ: 26
Свернуть

Нива Bosh 17.9.7 10sw004677_b515hj04

[Скопировать ссылку]
1 чел. читают эту тему (гостей: 1)

  Отсутствует 

  • Мне сказали 41 раз
  • Я сказал 63 раз
  RU
Опубликовано 15-1-2018 19:26:57 | Показать все сообщения |Режим чтения | Google Chrome 49.0.2623.112| Windows XP
Добрый вечер. Прошу помощи и совета. Приехала Нива 2016 года. Стоит прошивка 10sw004677_b515hj04. Загорелась ошибка по датчику педали сцепления. Но, выключатель стоит на педали, а провода к нему с завода не идут. Ошибка загорелась недавно. Были проблемы по ВВ, решено. А вот как с этим выключателем. Что посоветуете. Пока уехал. Но не хочется, чтобы опять зажглась.

  Отсутствует 

  • Мне сказали 24 раз
  • Я сказал 8 раз
  RU
Опубликовано 15-1-2018 20:02:44 | Показать все сообщения | ABrowser 17.11.0.2191| Windows 7
Сброс, инициализация ЭБУ делали ?

  Отсутствует 

  • Мне сказали 101 раз
  • Я сказал 300 раз
  UA
Опубликовано 15-1-2018 20:32:47 | Показать все сообщения | Google Chrome 63.0.3239.132| Windows 7
заменили прошивку на более новую а там эта функция есть  нужно отключить в прошивки опрос  педали

  Отсутствует 

  • Мне сказали 23 раз
  • Я сказал 10 раз
  RU
Опубликовано 15-1-2018 20:33:53 | Показать все сообщения | ABrowser 17.11.0.2191| Windows 7
Что значит, " провода к нему с завода не идут"?  Не может такого быть.

  Отсутствует 

  • Мне сказали 19 раз
  • Я сказал 12 раз
  RU
Опубликовано 15-1-2018 20:34:39 | Показать все сообщения | Google Chrome 63.0.3239.132| Windows 7
Если ошибка по педали вылезет снова, и проводка до кнопки педали действительно отсутсвует с завода, то тогда лучше ее просто убрать в маске. Но вообще странно, если она с 2016 года впервые вылезла.

  Отсутствует 

  • Мне сказали 150 раз
  • Я сказал 36 раз
  RU
Опубликовано 15-1-2018 20:38:55 | Показать все сообщения | Google Chrome 63.0.3239.132| Windows 10
http://diagnoz-avto.ru/arfsoft/0 ... 1214_e4_ME7.9.7.htm датчик сцепления.png
проще два провода кинуть, блок рядом стоит

Комментарий

Да на Эбу всего один. Второй можно с педали тормоза взять.  Опубликовано 15-1-2018 23:50

  Отсутствует 

  • Мне сказали 41 раз
  • Я сказал 63 раз
  RU
Опубликовано 15-1-2018 20:40:37 | Показать все сообщения | Google Chrome 49.0.2623.112| Windows XP
Можете поверить прошел по проводке. Нет разъема. Прошивку не меняли, стоит заводская.

Комментарий

Нива по сравнению со всеми другими авто имеет все возможные преимущества, ряд невозможных и два невероятных))))  Опубликовано 15-1-2018 20:42

  Отсутствует 

  • Мне сказали 22 раз
  • Я сказал 55 раз
  ??
Опубликовано 15-1-2018 20:53:15 | Показать все сообщения | ABrowser 17.11.0.2260| Windows 7
вообще странное поведение завода изготовителя: установить датчик и не протянуть провода к нему. В очень загадочных ситуациях часто помогает взять клиента за горло и выдавить с него полную информация что да как, часто всплывает ответ на вопрос.

  Отсутствует 

  • Мне сказали 108 раз
  • Я сказал 30 раз
  RU
Опубликовано 15-1-2018 20:57:33 | Показать все сообщения | Firefox 57.0| Windows 7
А по чему ошибка сразу не вылезла, а спустя долгое время? Такое возможно?

Комментарий

По этому и задал такой вопрос.  Опубликовано 16-1-2018 19:47
Нет,выскакивает фактически сразу,если переключение датчика не видит.  Опубликовано 16-1-2018 17:38

  Отсутствует 

  • Мне сказали 41 раз
  • Я сказал 63 раз
  RU
Опубликовано 15-1-2018 21:15:17 | Показать все сообщения | Google Chrome 49.0.2623.112| Windows XP
Ребята, я сам в растерянности. Машина предприятия. Дают ей чаду по полной-лесники. На ТО не ездила. Пробег под 60 тысяч. Свечи, похоже не меняли. Я поменял- пошли пропуски воспламенения. С этим и приехал. Может в маске и отключена ошибка по педали сцепления. Так как мне кажется приехала с ошибками по пропускам. Может поэтому и не горела. Сброс и прочее само собой сделал. Просто горела текущая по педали сцепления и сохраненные по пропускам. После сброса ошибок не было. Но, возможно по педали , появится при эксплуатации. Вот подумываю ее чипануть. И в тюн прошивке отключить педаль сцепления. Что скажете.

Комментарий

ну и наличие пинов в разъеме на датчик тоже проверить можно, если не лень там копаться.  Опубликовано 15-1-2018 22:11
Хотя уйдет, если в маске отключили  Опубликовано 15-1-2018 22:07
Михаил, комплектацию в ЭБУ можешь посмотреть сканером? Все станет ясно  Опубликовано 15-1-2018 22:06
Предположим ошибку отключили, а куда проводка делась?  Опубликовано 15-1-2018 21:45
если клиент не против то почему бы и нет, возможно в масках отключена ошибка. но вот почему датчик стоит а проводки нет ))) это вопрос  Опубликовано 15-1-2018 21:32
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 24-2-2018 01:20 , Processed in 0.214182 second(s), 94 queries .

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку