АвтоМастера.нет

 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
Просм.: 283|Ответ: 9
Свернуть

[Вопрос] MM-Connect от ММК вопрос по кану

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

  Отсутствует 

  • Мне сказали 54 раз
  • Я сказал 68 раз
  RU
Опубликовано 14-11-2017 08:38:58 | Показать все сообщения |Режим чтения
парни кто пользуется тульским загрузчиком? подскажите к какому кану нужно подключаться для репрога? там есть 0 и 1 кан выводы.Нигде что то описания не нашел.На видео тоже не понятно откуда провода торчат.

Комментарий

Для М86 в справке указан CAN1  Опубликовано 14-11-2017 09:05

  Сейчас на сайте 

  • Мне сказали 27 раз
  • Я сказал 15 раз
  RU
Опубликовано 14-11-2017 11:23:32 | Показать все сообщения
какой эбу программируете ?

  Сейчас на сайте 

  • Мне сказали 23 раз
  • Я сказал 8 раз
  RU
Опубликовано 14-11-2017 12:33:28 | Показать все сообщения
сколько делаю им всегда наCAN1H иCAN1L подключение

Сказали спасибо

В-72(14-11-2017 21:08)  

  Отсутствует 

  • Мне сказали 16 раз
  • Я сказал 9 раз
  RU
Опубликовано 14-11-2017 12:59:06 | Показать все сообщения
подключаюсь к CAN1H и CAN1L (заявлен разработчиком как основной CAN-интерфейс) , выходы  соответственно 6 и 7 разъема  DB-15M   SMCan.

Сказали спасибо

В-72(14-11-2017 21:08)  

  Сейчас на сайте 

  • Мне сказали 13 раз
  • Я сказал 35 раз
  RU
Опубликовано 14-11-2017 13:08:38 | Показать все сообщения
вот схемка
m86JPG_8119207_27577725.jpg

Сказали спасибо

В-72(14-11-2017 21:07)  

  Отсутствует 

  • Мне сказали 54 раз
  • Я сказал 68 раз
  RU
Опубликовано 14-11-2017 18:50:27 | Показать все сообщения
парни извините-запарил указать блок 17971 всем спасибо за ответы.

  Отсутствует 

  • Мне сказали 16 раз
  • Я сказал 9 раз
  RU
Опубликовано 14-11-2017 21:15:44 | Показать все сообщения
добавил В-72 в 14-11-2017 18:50
парни извините-запарил указать блок 17971 всем спа ...

На днях делал такой для УАЗа.  На ПО ScanMasterSoft_3.41.4.0 не смог установить связь с ЭБУ. Откатился на ПО ScanMasterSoft_3.41.3.0. Подцепился к блоку со второго раза. Прочитал сток, записал  тюн. Всё Ок.После вернулся к последнему ПО ScanMasterSoft_3.41.4.0 . Опять нет подключения.

Комментарий

Работал с МЕ17.9.71 для УАЗа четыре раза. Ни разу не было сбоев после подключения ЭБУ. Использую сборку из четырех LiPO аккума. Напряжение при этом от 16.8v до 15.2v в зависимости от их заряженности.  Опубликовано 18-11-2017 15:39
у меня всё записалось. только раза с 4 го. выскакивает напряжение 11,8 и обрыв записи. задрал дурацкий софт.  Опубликовано 18-11-2017 13:15
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 23-1-2018 15:01 , Processed in 0.121220 second(s), 72 queries .

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку