АвтоМастера.нет

 Забыли пароль?
 Регистрация
12Далее
Вернуться к списку Новое сообщение
Просм.: 457|Ответ: 26

[Вопрос] УАЗ буханка не заводится на горячую

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

  Отсутствует 

  • Мне сказали 152 раз
  • Я сказал 76 раз
  RU
Опубликовано 22-9-2017 17:11:02 | Показать все сообщения |Режим чтения

Зарегистрируйтесь сейчас чтобы найти еще больше друзей, и получить полноценный доступ ко всем функциям сайта!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Вечер добрый.
Имеется данный УАЗ, двигатель ульяновский, блок управления Микас 10.3 220694-3763011, AEC 02.33.111 M113111UA293017, Евро3, ДАД. Без ГБО.
Вынес весь мозг....... Не заводится на холодную без дросселлирования, при отпущенном дросселе-просто крутит и всё. А на горячую(больше 80градусов)-вообще никак, хоть с газом, хоть без него. Искра ок, Форсунки свежевымытые, метки на месте, и по мотортестеру и фактически, клапана отрегулированы, притерты, проверял ДР во впускном коллекторе и пневмотестером. ВВ часть ОК(мотортестером),Компрессия ОК. Давление топлива ОК на всех режимах. Подсосов нет(дымогенератор) Проброшены дополнительные массы с ЭБУ на кузов авто. Подкидывал ДПКВ, ДПРВ, Катушки, хотя и старые нормальные, ДАД.  Изначально приехал на мойку форсунок ультразвуком, после мойки ничего не изменилось. Нашел заклинивший РДВ, поменял-на холодную стал заводиться, на горячую-как не было запуска так и нет. Но если все-таки заведется-работает как часики, приемистость, -все ок, не троит, не чихает, не кашляет. Причем заметил один момент-при включении зажигания на горячую если начинаешь прокручивать стартером пока еще работает насос-через раз но заводится, только отработал-всё, хоть обкакайся. Но давление топлива при этом 3,8-4(манометр не  совсем точен, но в разумных пределах). , Про.....вшись с ним пару дней эндоскопом сунулись по цилиндрам-поршень 4го цилиндра белый(тосол). Вскрыли ГБЦ, трещина в седле клапана. Головку заменили, клапана притерты и нормально отрегулированы, осцилки кидать сюда смысла нет-всё ок.  По датащиту текущие параметры-не докопаться.
куда лезть-уже не знаю....... Начинаю подозревать косячную прошивку, так как с железом всё выведено как надо.....
Кто сталкивался с подобным-прошу совета. голова уже кругом......

Комментарий

Ничегошеньки вообще. говорю же, все супер....... И ошибок нет и по датащиту всё ок.  Опубликовано 22-9-2017 20:27
Ром, когда получалось завести, ошибки есть какие-нибудь?  Опубликовано 22-9-2017 18:22



Предыдущий:Volkswagen golf 3 1996г. коробка в аварии.
Далее:Модуль зажигания Largus с К7М

  Отсутствует 

  • Мне сказали 0 раз
  • Я сказал 1 раз
  RU
Опубликовано 22-9-2017 17:30:57 | Показать все сообщения
попробуй на горячию с толкача и есть ли отчет сканмата? стоит им газ?

  Отсутствует 

  • Мне сказали 152 раз
  • Я сказал 76 раз
  RU
Опубликовано 22-9-2017 17:31:55 | Показать все сообщения
Сканмата нет, есть ДСТ 14, Опендиаг, мотордата. Толкать не пробовали))

  Отсутствует 

  • Мне сказали 0 раз
  • Я сказал 1 раз
  RU
Опубликовано 22-9-2017 17:39:43 | Показать все сообщения
опендиагом сними лог
было поставил стартер (новый ) не смог завести только с талкача пол дня убил пока старый не поставил

  Отсутствует 

  • Мне сказали 64 раз
  • Я сказал 47 раз
  RU
Опубликовано 22-9-2017 18:46:16 | Показать все сообщения
1. Проверить компрессию на холодный и на горячий двигатель.
2. Проверь фишку на ДПРВ, не всунули ли наоборот. (в нагляк умудряются)
3. Не перепутаны ли фишки форсунки 1 цилиндра с Д.Д
4. АЦП ДПДЗ

Комментарий

Проверял, ДПРВ подкидывал-осциллограмма не нравилась. Тест ИМ все элементы отрабатывают без нареканий. ДПДЗ проверял мотортестером.  Опубликовано 22-9-2017 20:29

  Отсутствует 

  • Мне сказали 20 раз
  • Я сказал 51 раз
  RU
Опубликовано 22-9-2017 20:13:46 | Показать все сообщения
Причем заметил один момент-при включении зажигания на горячую если начинаешь прокручивать стартером пока еще работает насос-через раз но заводится, только отработал-всё, хоть обкакайся


Ром а форсунки не будут подтекать, было такое что на стенде все норм а на двигателе подливали.

попробуй без насоса если давление в рампе держит.

Комментарий

Я думаю нужно копать в сторону топливной. Если когда работает насос заводится, то что-то с подачей после отработки насоса.  Опубликовано 22-9-2017 21:44
Эндоскоп можно поплавить если в горячий двигатель заглянуть. Лучше второй вариант.  Опубликовано 22-9-2017 21:42
ну или еще после того как погонял стартером и не завел выкрутить свечи глянуть не залиты ли они.  Опубликовано 22-9-2017 20:44
ром ты ведь говоришь что после 80 именно не заводиться так что тут просто рампой не проверишь нагрев нужен. как вариант заглянуть эндоскопом и включить насос и смотреть капнет или нет. все может быть  Опубликовано 22-9-2017 20:42
Проверено, только не на стенде а на двигле, не вставляя рампу с форсунками в головку) Не текут.  Опубликовано 22-9-2017 20:30

  Отсутствует 

  • Мне сказали 22 раз
  • Я сказал 47 раз
  RU
Опубликовано 22-9-2017 20:33:00 | Показать все сообщения
Советы правильные. Слава богу этого у меня мало, в гараж не влазят. Попробуйте залить сток. Ну и " Чек скорее моргает из - за плохого контакта в разъеме РДВ (регулятор добавочного воздуха). На нем с завода пружинку фиксатор ставят наоборот, от тряски он слезает и не контачит. Второй вариант - ДПРВ. снять его минута или чуть больше. Увидите на нем металические опилки, не пугайтесь. Протрите тряпкой и ставьте на место. Пока пожалуй все..."

  Отсутствует 

  • Мне сказали 16 раз
  • Я сказал 169 раз
  RU
Опубликовано 22-9-2017 20:38:27 | Показать все сообщения
Посмотри не перепутали разъемы дрв с дтвв, не раз так было.

Комментарий

Это да но по диагностике все видно, бывает лезим в дебри а оно вот под носом.  Опубликовано 22-9-2017 20:49
Я первый раз когда с УАЗом столкнулся, был в шоке. Разъемы одинаковые, вот пойми какой куда.  Опубликовано 22-9-2017 20:48

  Отсутствует 

  • Мне сказали 4 раз
  • Я сказал 11 раз
  RU
Опубликовано 23-9-2017 06:51:13 | Показать все сообщения
А какую температуру показывает ДТОЖ в момент запуска? было несколько таких авто, менял эти датчики и проблема уходила...

  Отсутствует 

  • Мне сказали 0 раз
  • Я сказал 5 раз
  RU
Опубликовано 29-9-2017 07:37:29 | Показать все сообщения
Была проблема со стартером,симптомы как у вашего уаза, все таки попробуйте толкнуть или буксир,
посмотрите + на стартере обгорает.  

Комментарий

tax
Поддерживаю!  Опубликовано 29-9-2017 09:56
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 24-11-2017 18:04

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку