АвтоМастера.нет

 Забыли пароль?
 Регистрация
12Далее
Вернуться к списку Новое сообщение
Просм.: 900|Ответ: 27

[Вопрос] ВАЗ 2110 2007-08г глохнет.

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

  Отсутствует 

  • Мне сказали 218 раз
  • Я сказал 105 раз
  RU
Опубликовано 18-5-2016 17:41:16 | Показать все сообщения |Режим чтения

Зарегистрируйтесь сейчас чтобы найти еще больше друзей, и получить полноценный доступ ко всем функциям сайта!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Народ, такой вопрос. За 2 мес. попадается уже вторая 10-ка, которая глохнет ни с того ни с сего. То есть  может заглохнуть во время прогрева, может просто на трассе. Не зависит ни отчего. Постоит от 1 мин до 15 мин и завелась. Выключается все кроме: освещение, фары, подсветка приборки.
В "лабораторных" условиях неисправность воссоздать не получилось.

Комментарий

Выключается ВСЕ кроме: освещение, фары, подсветка приборки. И не заводится.  Опубликовано 18-5-2016 23:03
tax
Что именно выключается?  Опубликовано 18-5-2016 21:45



Предыдущий:Как оживить М73 Автел?
Далее:VS 5.1 нет искры

  Отсутствует 

  • Мне сказали 0 раз
  • Я сказал 6 раз
  RU
Опубликовано 18-5-2016 17:49:56 | Показать все сообщения
Причин много, клеммы на генераторе подгорают, разъем замка зажигания и сам замок, соединение подкапотного жгута с панельным около монтажного блока, за кнопкой открывания багажника. Что вспомнил.

  Отсутствует 

  • Мне сказали 46 раз
  • Я сказал 172 раз
  RU
Опубликовано 18-5-2016 21:11:03 | Показать все сообщения
У меня было, провод на модуле зажигания "моросил"

Комментарий

На старых нексиях, вообще в порядке вещей с блоками(провода возле фишки)  Опубликовано 18-5-2016 21:13

  Отсутствует 

  • Мне сказали 42 раз
  • Я сказал 6 раз
  RU
Опубликовано 18-5-2016 22:13:47 | Показать все сообщения
Смотри розоро-черный провод- питания датчиков. Бывает прилипает к трубе шлейф от датчика кислорода. Один раз потрошил весь жгут до эбу, всё слиплось.

Комментарий

При этом не перегорал а плавилась пластмасса предохранителя около главного реле.  Опубликовано 18-5-2016 23:45

Сказали спасибо

Andrnet(20-5-2016 16:50)  

  Отсутствует 

  • Мне сказали 417 раз
  • Я сказал 38 раз
  RU
Опубликовано 18-5-2016 22:41:37 | Показать все сообщения
если на холодную все норм а при прогреве начинает вырубать ... всему виной модуль или катушка .... она при нагреве обрубается ... самый простой вариант проверить сразу искру как только клиент заглохнет .... или же поставь ему свой подкидной на пару дней ... и я уверен что приедет на своем ходу с улыбкой )

Комментарий

Да,но пишет что " Выключается ВСЕ кроме: освещение, фары, подсветка приборки."  Опубликовано 18-5-2016 23:33

  Отсутствует 

  • Мне сказали 0 раз
  • Я сказал 6 раз
  RU
Опубликовано 19-5-2016 00:06:11 | Показать все сообщения
Я так понимаю, у него отрубается все, кроме освещения, может быть проблема по питанию.

  Сейчас на сайте 

  • Мне сказали 341 раз
  • Я сказал 243 раз
  RU
Опубликовано 19-5-2016 11:49:52 | Показать все сообщения
Я думаю что нужно смотреть силовые провода на генераторе, а так же в разъеме за блоком предохранителей с левой стороны в салоне...

Комментарий

Блок пред. снимал, проверял, разбирал, а вот посмотреть генератор не додумался.  Опубликовано 20-5-2016 10:09

  Отсутствует 

  • Мне сказали 439 раз
  • Я сказал 319 раз
  RU
Опубликовано 19-5-2016 13:31:56 | Показать все сообщения
не вводите людей в заблуждение, ответьте что занчит "выключается все"? например, у меня на ходу ничего кроме освещения приборки, фар и не включено, что вы имеете ввиду? мотор печки?, так тогда легче было и написать мотор печки,или у вас просто глохнет двигатель?

Комментарий

tax
спасибо, понял, тогда смотрите замок зажигания и его цепи  Опубликовано 20-5-2016 10:17
Нет, я имел ввиду, что после пропадания питания и повторном вкл. зажигания, все осветительные приборы работают, а на приборке кроме подсветки нечего не будет гореть.  Опубликовано 20-5-2016 10:06

  Отсутствует 

  • Мне сказали 20 раз
  • Я сказал 40 раз
  RU
Опубликовано 19-5-2016 15:00:51 | Показать все сообщения
По всей видимости ТС имел ввиду машина заглохла и панель потухла. Соглашусь с коллегами и просмотрел бы силовые провода у блока предохранителей и замок зажигания. Немного не в тему лт35 пару дней назад делал, симптомы точно такие же. Оказался основной + на замок и блок предохранителей окислился и уже начал подгарать.  

Сказали спасибо

Andrnet(20-5-2016 16:51)  

  Отсутствует 

  • Мне сказали 218 раз
  • Я сказал 105 раз
  RU
Опубликовано 20-5-2016 10:07:57 | Показать все сообщения
добавил djokean007 в 18-5-2016 22:41
если на холодную все норм а при прогреве начинает вырубать ... всему виной модуль или катушка .... о

От температуры не зависит.
Не зависит вообще не от чего!
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 22-8-2017 16:00

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку