АвтоМастера.нет

 Забыли пароль?
 Регистрация
123Далее
Вернуться к списку Новое сообщение
Просм.: 1207|Ответ: 32

[Вопрос] Chery Tiggo 2.0 2008 г.в. Не работает один канал зажигания

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

  Отсутствует 

  • Мне сказали 9 раз
  • Я сказал 45 раз
  UA
Опубликовано 10-1-2016 20:51:23 | Показать все сообщения |Режим чтения

Зарегистрируйтесь сейчас чтобы найти еще больше друзей, и получить полноценный доступ ко всем функциям сайта!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
ЭБУ MR577266, На выходе ЭБУ на модуль зажигания работающего канала при включенном зажигании 0 вольт, на не работающем 6 вольт и сильно греется модуль зажигания неработающего канала. На фото - в эбу на выходе стоят ключи (обведены красным).
Подскажите, пожалуйста, в чем может быть проблема и какие ключи стоят в эбу или чем их заменить. На плате ключи звонятся одинаково, возможно проблема не в выходных ключах?


01.jpg
02.jpg

Комментарий

перекатай ключи местами и посмотри  Опубликовано 10-1-2016 23:36
ключи Q77, Q78  Опубликовано 10-1-2016 21:32



Предыдущий:Мерседес 190 после смены ДВС
Далее:ВАЗ 2109 Я5.1 не заводится.

  Отсутствует 

  • Мне сказали 121 раз
  • Я сказал 83 раз
  RU
Опубликовано 10-1-2016 20:59:52 | Показать все сообщения
на ключи это не похоже!!!!!фото бы полутче

  Отсутствует 

  • Мне сказали 1 раз
  • Я сказал 7 раз
  UA
Опубликовано 10-1-2016 21:12:43 | Показать все сообщения
обведенное красным явно не ключи, скорее они левее большие. они до модулей не прозваниваются?.

  Отсутствует 

  • Мне сказали 24 раз
  • Я сказал 0 раз
  RU
Опубликовано 10-1-2016 21:25:40 | Показать все сообщения
Отмеченные красным это диоды!

Комментарий

аааааааа там и маркировка есть. а я и не обратил внимания.  Опубликовано 10-1-2016 21:27

  Отсутствует 

  • Мне сказали 24 раз
  • Я сказал 0 раз
  RU
Опубликовано 10-1-2016 21:31:30 | Показать все сообщения
Да и вообще мало инфы! Блок и движок на этом авто от митсухи! попробывать с отключеным модулем надо! и на фото явно диод подпален!

  Отсутствует 

  • Мне сказали 24 раз
  • Я сказал 0 раз
  RU
Опубликовано 10-1-2016 21:35:30 | Показать все сообщения
Q46 тоже смотри! и IC19!

  Отсутствует 

  • Мне сказали 1 раз
  • Я сказал 7 раз
  UA
Опубликовано 10-1-2016 22:19:34 | Показать все сообщения
и да, цифры 0 В и 6 В на выходах работающего и неработающего каналов как-то подозрительны

  Отсутствует 

  • Мне сказали 9 раз
  • Я сказал 45 раз
  UA
Опубликовано 10-1-2016 22:19:43 | Показать все сообщения
Да, подписано d41. И d42, возможно и диоды, но элементы 3х выводные, как транзисторы или ключи. Элементы эти не пробиты. От них до модулей зажигания цепь прозванивается.

Комментарий

они што целые што пробитые одинаково -звоняца  Опубликовано 10-1-2016 23:23
диоды (диодные сборки) бывают и трех и более выводные  Опубликовано 10-1-2016 22:22
а что, выводы Q77 и Q78 на модули не звонятся?  Опубликовано 10-1-2016 22:21

  Отсутствует 

  • Мне сказали 4 раз
  • Я сказал 39 раз
  RU
Опубликовано 10-1-2016 22:43:05 | Показать все сообщения
q46 q47  в них проблема! было такое с киа маджентис 100%

Комментарий

А поточнее можно,почему греются?Я так понял по нагрузке,все проверили.(Эл. провода,свечи и т.д.)  Опубликовано 10-1-2016 22:49

  Отсутствует 

  • Мне сказали 4 раз
  • Я сказал 39 раз
  RU
Опубликовано 10-1-2016 22:47:19 | Показать все сообщения
это транзисторная сборка!
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Партнерский центр|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 18-11-2017 14:46

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку