АвтоМастера.нет

 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
254
Просм.
16
Ответ

[Вопрос] BMW X5 E53 2008 АТ пропадает плюс на форсы.

  [Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

Автор: borzoi13      Режим чтения

  Отсутствует 

Возраст: 35 лет
  • Мне сказали 42 раз
  • Я сказал 316 раз
  RU
Опубликовано 6-10-2018 14:39:14 | Показать все сообщения |Режим чтения | ABrowser 18.9.0.3467| Windows 7

Для просмотра нужна авторизация!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Народ помогите вот такая беда,авто притащили,подключился,ошибки низкое напряжение всех шести форсунок,соответственно пропал плюс,разобрал косу на форсы,ничего подозрительного нет,проверяю плюс он уже есть,завожу авто работает,сейчас все работает но клиент отъедит и снова где нибудь заглохнет,сейчас не знаю куда копать ведь все работает,может есть у этих машин какие то болезни по этому поводу,заранее спасибо всем.

  Отсутствует 

Возраст: 33 лет
  • Мне сказали 189 раз
  • Я сказал 44 раз
  RU
Опубликовано 6-10-2018 15:12:07 | Показать все сообщения | ABrowser 18.9.0.3467| Windows 7
там питалово через реле и пред идет помоему.цепляй нагрузку и ищи где пропадает

Комментарий

А конкретнее что за реле?  Опубликовано 6-10-2018 15:38

Сказали спасибо

borzoi13(6-10-2018 16:05)  

  Отсутствует 

Возраст: 50 лет
  • Мне сказали 22 раз
  • Я сказал 65 раз
  RU
Опубликовано 6-10-2018 15:59:07 | Показать все сообщения | Firefox 52.0| Windows XP
Отредактировано: sanya77 в 6-10-2018 16:08  

Вот

Комментарий

Подозрительно на реле.Проверь напряжение на остальных датчиках. Если низкое, то нет общего питания.  Опубликовано 6-10-2018 20:16
Вот автодата ставь http://torrent-soft.net/other/9930-autodata-cda-345-2014-angliyskiy.html  Опубликовано 6-10-2018 17:08
Начни с предов на скрине по 30 ампер в автодате их не нашёл . Реле вроде тут https://yadi.sk/i/mrcvkjD_Rfm8yw  Опубликовано 6-10-2018 17:06
Понял спасибо,только найти его не могу,не в курсе где реле находится?  Опубликовано 6-10-2018 16:22
https://yadi.sk/i/aDuW2wxOGSCU0A  Опубликовано 6-10-2018 16:19

Сказали спасибо

borzoi13(6-10-2018 16:05)  

  Отсутствует 

Возраст: 46 лет
  • Мне сказали 1 раз
  • Я сказал 5 раз
  RU
Опубликовано 7-10-2018 07:52:47 | Показать все сообщения | Google Chrome 68.0.3440.106| Windows 7
у меня дизельный х5 на акпп ехал и глох.после диагностики показал на не исправность форс 4-5-6.после проверки оказалось 4 была дохлая (пьезо).после замены машинка поехала и бегает без проблем.

  Отсутствует 

Возраст: 33 лет
  • Мне сказали 179 раз
  • Я сказал 150 раз
  RU
Опубликовано 7-10-2018 12:14:35 | Показать все сообщения | Google Chrome 69.0.3497.100| Windows 7
1. Авто дизель или бензин? 2. Объем двигателя. 3 В 2008 году не может быть E53, в этом году уже шли Е70 - а это уже совсем другой автомобиль. Разберитесь какая у вас машина, какой тип и объем двигатели и точно год, исправьте тему и тогда будет нормальная помощь.

Сказали спасибо

borzoi13(7-10-2018 15:16)  

  Отсутствует 

Возраст: 35 лет
  • Мне сказали 42 раз
  • Я сказал 316 раз
  RU
Опубликовано 7-10-2018 15:15:52 | Показать все сообщения | ABrowser 18.9.0.3467| Windows 7
добавил untercover в 7-10-2018 12:14
1. Авто дизель или бензин? 2. Объем двигателя. 3 В 2008 году  ...

Да Вы правы,авто перепутал,так хозяин назвал E53 на самом деле E70,а я сразу на это не обратил внимания,понял когда блок предов не совпал,не стал менять тему потому что причину нашел,сигналка рубила плюс на форсы и катушки.Всем спасибо за помощь.

Комментарий

ну сигналка как всегда.в своем репертуаре((((((((((((((  Опубликовано 7-10-2018 22:44
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 17-12-2018 18:14 , Processed in 0.154611 second(s), 83 queries , Gzip On.

© 2015-2018

Быстрый ответ Вернуться к началу Назад к списку