АвтоМастера.нет

 Забыли пароль?
 Регистрация
12Далее
Вернуться к списку Новое сообщение
Просм.: 3903|Ответ: 38

Autocom CDP+ какой выбрать?

  [Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

  Сейчас на сайте 

  • Мне сказали 378 раз
  • Я сказал 163 раз
  UA
Опубликовано 28-7-2015 09:50:33 | Показать все сообщения |Режим чтения
Стал вопрос в выборе мультимарочника из серии Autocom. Все продавцы себя хвалят, цены очень разные, двухплатные, одноплатные, версии 2014.01, 2014.2.2. Кто чем пользуется или пользовался? Подскажите. Все таки двухплатный дешевле где то на 30%, но вроде с грузовыми проблема. Что версии ПО для двухпланых и одноплатных не подходят?

Комментарий

Подробно о работе, настройке, ремонте, выборе, смотрел на Ютубе на канале счам себе гуру, если не ошибаюсь.  Опубликовано 3-8-2017 18:42

  Отсутствует 

Возраст: 36 лет
  • Мне сказали 2185 раз
  • Я сказал 540 раз
  RU
Опубликовано 28-7-2015 10:55:44 | Показать все сообщения
старый двухплатник намного лучше, берет все что заявлено, одноплатник пришел - даже не запускается

Комментарий

Mat
значит не подходит, мне тоже третье обноление не стало на двух платник старый  Опубликовано 28-7-2015 14:39
ПРосится то понятно но не обновляется. Пишет проверьте питание и соединение с компом. Все есть а прошивка не обновляется  Опубликовано 28-7-2015 12:01
Mat
после переустановки софта всегда обновить прошивку просится  Опубликовано 28-7-2015 11:30
Сегодня тоже принесли одноплатник. Софт установил и теперь просится на обновление девайса. Как быть? DS100E  Опубликовано 28-7-2015 11:07

  Сейчас на сайте 

  • Мне сказали 378 раз
  • Я сказал 163 раз
  UA
Опубликовано 28-7-2015 11:49:50 | Показать все сообщения
Я читал, что старый 2-х платник - хорош! Но их сейча не выпускают.
На одном сайте продавца пишут, что 2-х платник они вылечили и он все берет. Не знаю верить или нет.
Обновлять наверное не стоит. Там же под каждую версию свой активатор.

Комментарий

Старый у меня работает уже около 5 лет.ПО 14.3-берет все что заявлено,с блютузом . В нем можно менять серийный номер и ремонтируется. Работает с легковыми и грузовиками. В целом доволен.  Опубликовано 29-2-2016 13:51
Mat
да их сейчас не выпускают, только б/у можно взять  Опубликовано 28-7-2015 14:40
Я брал Autocom CDP+ одноплатный обновления проходят(пока) успешно  Опубликовано 28-7-2015 12:58

  Сейчас на сайте 

  • Мне сказали 378 раз
  • Я сказал 163 раз
  UA
Опубликовано 29-7-2015 21:09:24 | Показать все сообщения
Получил Autocom CDP+. Ура!!
Кто пробовал поставить ПО не на диск С? Это вообще возможно?

  Отсутствует 

Возраст: 34 лет
  • Мне сказали 2 раз
  • Я сказал 13 раз
  RU
Опубликовано 29-7-2015 21:36:05 | Показать все сообщения
уже года 2 использую AUTO COM CDP+
сколько плат не знаю
релиз 12.3 старый
сейчас купил из поднебесной ещё один
с ним в комплекте шла программа DELPHI 2014.2
тоже нареканий нет
пытаюсь поставить AUTO COM 2014.2 но ничего не выходит
если кто нибудь может помочь,буду благодарен.

  Сейчас на сайте 

  • Мне сказали 378 раз
  • Я сказал 163 раз
  UA
Опубликовано 30-7-2015 08:29:29 | Показать все сообщения
Сначала нужно удалить старую версию. Вот метода установки и убивалка старой версии

Установка Delphi-Autocom_2014.1.zip (683.44 KB, Скачиваний: 23)

Сказали спасибо

Mat(30-7-2015 08:43)  

  Сейчас на сайте 

  • Мне сказали 378 раз
  • Я сказал 163 раз
  UA
Опубликовано 2-8-2015 07:59:20 | Показать все сообщения
Был сегодня Ford Orion 1991 г.
Автоком в списке имеет, но... машину не увидел

Кто какой имеет опыт по стыковке Автокома со старыми машинами. А то самотрю в нем заявленных много, а на деле -???
Прошу поделиться.

  Отсутствует 

Возраст: 34 лет
  • Мне сказали 118 раз
  • Я сказал 69 раз
  RU
Опубликовано 2-8-2015 08:33:27 | Показать все сообщения
Для фордов и бмв нужен золотой двухплатник с оки чипом. Покупал именно такой, самый дешевый с комплектом переходников год назад, работает и ставится любая версия делфи/вов с любой версией прошивки.
Тоже перед покупкой спрашивал совет бывалых, объяснили, что без оки проблемы с бмв, с оки их нет. Старые форды ни разу не приезжали.

Комментарий

оки чип нужен для бмв Е60,Е65 ,а остальные например Е39 и без этого чипа берет  Опубликовано 29-2-2016 13:56
Mat
подтверждаю, двухплатник все заявленные берет и старые тоже  Опубликовано 2-8-2015 09:55

  Отсутствует 

Возраст: 47 лет
  • Мне сказали 485 раз
  • Я сказал 578 раз
  RU
Опубликовано 2-8-2015 09:10:44 | Показать все сообщения
Не знаю насчёт утверждения , что окичип -это панацея для чтения старых фордов и бмв по протоколу 1850. Просто  старые золотистые двухплатники без этого окичипа не видят эти машины, а одноплатники видят его , т.к в протокол организован на программном уровне. Золотистый лучше для чтения грузовиков и берёт их лучше, вот и всё. Кстати, старые форды отлично читает форскан с елм327.
Был сегодня Ford Orion 1991 г.
Там блинк-коды наверное , врядли малюсенький объём флэши  эбуд позволяет большего.

  Сейчас на сайте 

  • Мне сказали 378 раз
  • Я сказал 163 раз
  UA
Опубликовано 2-8-2015 20:12:59 | Показать все сообщения
Кто подскажет, какие пины ОБД разъема Автокома нужно брать для вышеуказанного форда. Здается мне  я не те пробовал, машина приедет еще через пару дней, нужно будет попробовать.

Комментарий

переходники не брал. сейчас читаю по интернету распиновки  Опубликовано 2-8-2015 20:55
Mat
у тебя автоком без переходников?  Опубликовано 2-8-2015 20:45
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 22-6-2018 08:38 , Processed in 0.667351 second(s), 108 queries .

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку