АвтоМастера.нет

 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
175
Просм.
10
Ответ

Audi a4 1995г 1.8

  [Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

Автор: ПитБуль       Показать все сообщения   Режим чтения

  Отсутствует 

Возраст: 29 лет
  • Мне сказали 2 раз
  • Я сказал 16 раз
  RU
Опубликовано 12-6-2018 15:19:36 | Показать все сообщения |Режим чтения | Google Chrome 66.0.3359.170| Windows 7
И снова здравствуйте!  Приехал автомобиль на галстуке, полная утеря. Подключился X100 PRO , вычитал пин иммо блока ( иммо 1 поколения, иммоблок в районе правой ноги водителя)... В Общем до момента ввода пин кода всё идёт хорошо, но помтом происходит следующее- либо связь с блоками теряется, либо иногда выдаёт ошибку " неудачная авторизация". Далее был заменён АКБ ибо "родной показывал 11,8 V. История не изменилась. При чтении кодов неисправности есть только одна ошибка - ключ не распознан. Чипы ID13. Кто сталкивался с такой ситуацией? Буду благодарен любой информации.

  Отсутствует 

Возраст: 39 лет
  • Мне сказали 0 раз
  • Я сказал 0 раз
  RU
Опубликовано 12-6-2018 16:48:07 | Показать все сообщения | Google Chrome 67.0.3396.79| Windows 7
попробуй васей ключи привязать. х 100 с такими мафынками плохо дружит.

  Отсутствует 

Возраст: 29 лет
  • Мне сказали 2 раз
  • Я сказал 16 раз
  RU
Опубликовано 12-6-2018 21:11:24 | Показать все сообщения | Google Chrome 66.0.3359.170| Windows 7
добавил бибика в 12-6-2018 18:48
попробуй васей ключи привязать. х 100 с такими мафынками ...

Вася тоже просит логин... X100 похоже неверно вычитал пин, в этоми вся загвоздка... пришлось считать дам иммоблока. Завтра с утра буду пытаться снова, но уже с другим пином..

  Отсутствует 

Возраст: 29 лет
  • Мне сказали 2 раз
  • Я сказал 16 раз
  RU
Опубликовано 13-6-2018 17:30:39 С мобилы | Показать все сообщения
Вася не справился, пин дёрнули по дампу-не принимаеися

  Отсутствует 

Возраст: 29 лет
  • Мне сказали 2 раз
  • Я сказал 16 раз
  RU
Опубликовано 13-6-2018 17:31:23 С мобилы | Показать все сообщения
Блоки обрывают связь при попытке чтения / запис....

Комментарий

иммоблок Delphi  Опубликовано 14-6-2018 21:27
Boch 3.2.1.  Опубликовано 14-6-2018 21:26
эбу какой там?  Опубликовано 13-6-2018 17:46

  Отсутствует 

Возраст: 29 лет
  • Мне сказали 2 раз
  • Я сказал 16 раз
  RU
Опубликовано 13-6-2018 17:48:11 С мобилы | Показать все сообщения
Может есть у кого рабочая пара?

  Отсутствует 

Возраст: 47 лет
  • Мне сказали 491 раз
  • Я сказал 585 раз
  RU
Опубликовано 13-6-2018 18:32:06 | Показать все сообщения | Google Chrome 49.0.2623.112| Windows XP
А дамп где?

  Отсутствует 

Возраст: 29 лет
  • Мне сказали 2 раз
  • Я сказал 16 раз
  RU
Опубликовано 14-6-2018 21:24:49 | Показать все сообщения | Google Chrome 66.0.3359.170| Windows 7
Отредактировано: ПитБуль в 14-6-2018 23:40  

Вопрос закрыт!
Вычитали пин из из дампа иммо, но авто пин принимать отказывалось, при попытке привязать новый чип все блоки разрывали связь... В итоге всё сделали проще...
Считал дамп из блока иммо, открыл VAG-эпромером, увидел 8 ключей. Залил дамп в EFfi и сделал чип по дампу , с первого раза не плучилось, пришлось вручную править пейджи и записывать на T5 чип. Машина уехала.  Кину дамп, иммо, может кому пригодится...

audi.rar

298 Bytes, Скачиваний: 1

Рейтинг

Поблагодарили 1Репутация +20 Свернуть Инфо
Mat + 20 Гениально

Показать список

Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 15-8-2018 01:13 , Processed in 0.103488 second(s), 87 queries .

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку