АвтоМастера.нет

 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
Просм.: 229|Ответ: 4
Свернуть

[Вопрос] Renault Latitude. 2010 г бензин 2.0 л авто заводится и глохнет

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

  Отсутствует 

Возраст: 2018 лет
  • Мне сказали 27 раз
  • Я сказал 4 раз
  RU
Опубликовано 8-2-2018 18:37:23 | Показать все сообщения |Режим чтения | ABrowser 17.4.1.919| Windows XP
Renault Latitude. 2010 г бензин 2.0 л авто заводится и глохнет,иногда получается завести. Когда это получается,двигатель работает,тахометор стоит,горит лампа зарядки ,на АКБ 14 вольт. Со слов хозяина началось после технического обслуживания в сервесе,что делали он не знает,
клиентов туда не пускают.Три дня авто продержали,  проблема осталась.

моторный
Р0562  напряжение в системе пониженное
Р0606 процесор блока управления
U0101 утрачена связь с блоком ТСМ
U0121 потеряна связь с модулем ABS
U0400 полученные данные не действительны

Блок соединения UPC
DTC9236 - UPC, Блок защиты и переключения,Цепь питания
DTC9235 - UPC, Блок защиты и переключения,Цепь питания
DTC9230 цепь управления стартера
DTC922C - датчик давления масла
DTC9217 - ветровое стекло,цепь
DTC9213 - цепь правой фары, ближний свет
DTC9212 -цепь левой фары ближней свет
DTC9211 - UPC, блок защиты и переключения,цепь питания
DTC920F -контроль напряжения

Как я понял проблема  с пониженным напряжением,одако в маторном через диагностику  
на заведенном 13,5в на заглушином 12,3в.вроде как нормально.
Блок соединения UPC теже параметры.
Куда капать,и где искать?
Может кто электросхемой поделится?

  Сейчас на сайте 

Возраст: 32 лет
  • Мне сказали 144 раз
  • Я сказал 104 раз
  RU
Опубликовано 8-2-2018 19:40:08 | Показать все сообщения | Google Chrome 63.0.3239.132| Windows 7
Так в сторону UPC и копай, или оборвали что-то или не подключили, с какой целью авто то он гонял в сервис? Да и не плохо было-бы авто клипом почитать т.к. эти коды не говорят вообще не о чем.

Сказали спасибо

mna(8-2-2018 20:06)  

  Отсутствует 

Возраст: 2018 лет
  • Мне сказали 27 раз
  • Я сказал 4 раз
  RU
Опубликовано 8-2-2018 19:45:48 | Показать все сообщения | ABrowser 17.4.1.919| Windows XP
Спасибо почти  так и есть,
проблема решена.
Перестал включатся стартер,Клипа  дома нет ,подключил  к машине Delphi DS150E хотел посмотреть что там еще нового появилось, смотрю световой индикатор на приборе моргает красным, что означает проблема с питанием прибора.
Померил напряжение питания на диагностическом разъеме 9 вольт.Мерею на клемах АКБ 12,3 , на + АКБ и двигатель 12,3 .
на + АКБ и кузов уже 7 вольт . хотел с кузова на минус  новый кабель сделать,отключил АКБ, поднимаю её а под ней кабель лежит, его по ходу в сервесе забыли прикрутить.
Вытащил кабель прикрутил к минусовой клеме, Авто стало заводится, тахометор заработал, ошибки удалились.
Масса с  двигателя на кузов ,то  передовалась,то пропадала.
хорошо что нечего не вышло из строя,хотя могло.

Комментарий

Красавчик! )))  Опубликовано 8-2-2018 20:02
только хотел написать что около левой фары массы посмотреть надо! была примерно такая же история и именно с латитюдом  Опубликовано 8-2-2018 19:47

Сказали спасибо

untercover(8-2-2018 20:02)  
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Закрыть

РекомендуемНазад /3 Вперед

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 25-4-2018 09:54 , Processed in 0.107155 second(s), 49 queries .

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку