АвтоМастера.нет

 Забыли пароль?
 Регистрация
1234
Вернуться к списку Новое сообщение
Автор: Мороз
Свернуть

[Вопрос] Chevrole Captiva 2.4LC100

[Скопировать ссылку]
2 чел. читают эту тему (гостей: 2)

  Отсутствует 

  • Мне сказали 7 раз
  • Я сказал 2 раз
  RU
Опубликовано 4 дн. назад | Показать все сообщения | Firefox 57.0| Windows 7
После  снятия и подключения 100 - 100 кПа,на заведенном 100- 32  кПа и сразу же завелась, при неисправности 49-16. Разъема два,на сам датчик и разъем к общему жгуту. К самому датчику подобраться невозможно.

Комментарий

Встречал, что то подобное, только показания ДАД уплывали от нагревания самого датчика. Т.е. заводим на холодную всё ОК, как только нагревался от двигателя, то начинал с ума сходить.  Опубликовано 4 дн. назад

  Отсутствует 

  • Мне сказали 7 раз
  • Я сказал 2 раз
  RU
Опубликовано 3 дн. назад | Показать все сообщения | Firefox 57.0| Windows 7
На этой неделе его друзья привезут датчик.Поставлю еще покатаюс, а пока проводку проверю.Отпишу.

  Отсутствует 

  • Мне сказали 7 раз
  • Я сказал 2 раз
  RU
Опубликовано 17 час. назад | Показать все сообщения | Firefox 57.0| Windows 7
Вчера установил новый датчик стоимостью 3 т.р. Посмотрим , что будет дальше и если все впорядке то можно закрыть данный вопрос.Отпишу.
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 17-1-2018 22:35 , Processed in 0.058906 second(s), 40 queries .

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку