АвтоМастера.нет

 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
Просм.: 358|Ответ: 12
Свернуть

[Решено] Volvo s80 проблемы с ИММО

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

  Отсутствует 

  • Мне сказали 477 раз
  • Я сказал 40 раз
  RU
Опубликовано 15-8-2017 12:47:33 | Показать все сообщения |Режим чтения
Всем доброе время суток !!!Volvo s80 2005г.в

Притянули данное авто на "галстуке" ругается на связь с иммо...
иногда с переменным успехом авто запускается работает норм .. но по словам клиента мижно заглушить и сразу не запустить
Кто ранее сталкивался с сей недугом ... куда лучше изначально лесть...
заранее спасибо!


13679ef6-51a7-4f60-b2b5-673dbd499d0b.jpg          c6e5ec23-dd0f-4729-b8cb-bc729d0df41c.jpg

Комментарий

Спасибо буду пробовать !!!  Опубликовано 15-8-2017 13:00
Mat
до сема проводку проверил и блок сними в нем зелень бывает очень часто, стоит под бордачком  Опубликовано 15-8-2017 12:56

  Отсутствует 

  • Мне сказали 449 раз
  • Я сказал 475 раз
  RU
Опубликовано 15-8-2017 12:56:46 | Показать все сообщения
Привет. Для начала снять СЕМ и посмотреть нет ли влаги внутрях.Перейти по ссылке

Комментарий

063
На этой машине по видео снять жабо, может дренаж забит и вода сверху топит ?  Опубликовано 15-8-2017 13:03
Ок спасибо попробую ... во и настораживает тот фактор что она то запускается то нет ...  Опубликовано 15-8-2017 12:59

  Отсутствует 

  • Мне сказали 477 раз
  • Я сказал 40 раз
  RU
Опубликовано 15-8-2017 13:09:06 | Показать все сообщения
сейчас еще не с того не с сего при включении зажигания замигала аварийка )))

Комментарий

Ну главное что на связь выходит .... буду пробовать ....  Опубликовано 15-8-2017 13:35
99% CEM утонул.  Опубликовано 15-8-2017 13:32

  Отсутствует 

  • Мне сказали 477 раз
  • Я сказал 40 раз
  RU
Опубликовано 15-8-2017 15:36:10 | Показать все сообщения
В ходе обнаружил что лазили тут и особо не церемонились с блоком... фото прилагаю...
62111f88-7d83-4f23-b18a-e6e6948546aa.jpg       60aa87af-35d4-46c7-8178-207c8eb9771c.jpg



а это то что нашли ... придется распаивать ...
f6b2be36-1442-49ae-ad53-1c04afb3d666.jpg

  Отсутствует 

  • Мне сказали 477 раз
  • Я сказал 40 раз
  RU
Опубликовано 15-8-2017 19:35:52 | Показать все сообщения
Короче распаял и запаял СЕМена но толку ноль... так же висит проблема по иммо ...
на блок ABS даже не гляжу ... так как тут наколхозили давным давно ...
сейчас буду разбирать и пропаивать иммо с замка зажигания ...

ключи проверил лежит в системе один по идее он есть ...

P.S Как бы печально не было но СЕМен нормальный паря )

Комментарий

Mat
накачка есть на замке?  Опубликовано 15-8-2017 19:49

  Отсутствует 

  • Мне сказали 477 раз
  • Я сказал 40 раз
  RU
Опубликовано 17-8-2017 15:17:20 | Показать все сообщения
Вообщем Volvo оживил ...
дело было в антене ... а точнее в ее усилителе ...
a0e219a8-2932-42fb-b9c5-88f00908a619.jpg

отсюда и выводы что блок СЕМ ругался на антенку
а блок ЕСМ ругался на связь с иммо...

Сутки теста полет нормальный!

Всем удачи и добра )

Сказали спасибо

063(17-8-2017 16:18)  
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 19-1-2018 06:49 , Processed in 0.078433 second(s), 68 queries .

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку