АвтоМастера.нет

 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
Просм.: 319|Ответ: 11

[Вопрос] Daewoo Lanos 1,5 не понятки с работой.

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

  Отсутствует 

  • Мне сказали 305 раз
  • Я сказал 141 раз
  UA
Опубликовано 29-7-2017 21:18:14 | Показать все сообщения |Режим чтения

Зарегистрируйтесь сейчас чтобы найти еще больше друзей, и получить полноценный доступ ко всем функциям сайта!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x

Приехало данное авто, на холостых трусит, на оборотах более-менее. Подключил сканер - параметры скачут в разные стороны. Видео прилагается.
https://yadi.sk/i/8gYZDRRb3LXvKj
Перепроверил все, массы и плюсы на ЭБУ KDAC GM Delco IEFI-6, подкидывал ВВ провода, КЗ, отключал генератор. Приехал друг клиента, подставили ЭБУ - результата ноль.
Уже не знаю где копать. Может было, что у кого, подскажите.

Комментарий

На видео похоже как связь пропадает с эбу или клайником.  Опубликовано 29-7-2017 21:34
У вас нормальные логи есть посмотреть?  Опубликовано 29-7-2017 21:28



Предыдущий:вышибает катушки зажигания мазда 6
Далее:Подскажите по осциллограме

  Отсутствует 

  • Мне сказали 22 раз
  • Я сказал 44 раз
  UA
Опубликовано 29-7-2017 21:26:45 С мобилы | Показать все сообщения
Может есть смысл железо проверить? грм компрессия?

Комментарий

железо проверено.  Опубликовано 29-7-2017 21:47

  Отсутствует 

  • Мне сказали 305 раз
  • Я сказал 141 раз
  UA
Опубликовано 29-7-2017 21:49:01 | Показать все сообщения
На видео похоже как связь пропадает с эбу или клайником

Это не связь пропадает, это параметры так меняются. Например скорость авто может прыгнуть за 100 км/ч.И ошибки пачками сыпятся и тут же пропадают.

  Отсутствует 

  • Мне сказали 2 раз
  • Я сказал 7 раз
  UA
Опубликовано 29-7-2017 21:58:31 | Показать все сообщения
Смотрите проводку замок зажигания реле по симптомам теряется контакт

  Отсутствует 

  • Мне сказали 12 раз
  • Я сказал 134 раз
  RU
Опубликовано 30-7-2017 01:38:02 | Показать все сообщения
было такое с Дэу Нексия старой-тема моя на форуме есть с фото и схемами-питание ЭБУ отваливалось.ещё Ланос был один-с проводкой двигателя-обжимки в жгуте моторном пропаивай все!!!-и другой Ланос-шпонка коленвала разбита была,шкив гулял-у них это слабое место!-проверяй!

Комментарий

Смотрел осциллограмму - отклонений не увидел. Завтра проверю за расширительным бачком.  Опубликовано 30-7-2017 21:55

  Отсутствует 

  • Мне сказали 1 раз
  • Я сказал 3 раз
  RU
Опубликовано 30-7-2017 11:36:49 | Показать все сообщения
Отсоедини датчик скорости ипогляди.

  Отсутствует 

  • Мне сказали 52 раз
  • Я сказал 16 раз
  RU
Опубликовано 31-7-2017 19:41:05 | Показать все сообщения
Вот эта статья возможно поможет; Загадочный  <ЛАНОС>  https://pakhomov-school.ru/bagazh-znanij/articles/lanos1.html

  Отсутствует 

  • Мне сказали 11 раз
  • Я сказал 19 раз
  UA
Опубликовано 2-8-2017 18:07:07 | Показать все сообщения
99% что та с проводкой, плохой контакт где то при работающем двигателе не можут обороты показывать то 0 то 900  
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 24-10-2017 14:32

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку