АвтоМастера.нет

 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
Просм.: 171|Ответ: 15

[Вопрос] Класика ян.7.2 проблема с эбу

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

  Отсутствует 

  • Мне сказали 4 раз
  • Я сказал 98 раз
  RU
Опубликовано 13-5-2017 12:14:10 | Показать все сообщения |Режим чтения

Зарегистрируйтесь сейчас чтобы найти еще больше друзей, и получить полноценный доступ ко всем функциям сайта!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Коллеги здравствуйте, помогите с такой проблеммой,был клиент две недели назад выгорел эбу фото нет он его забрал,но ремонту он не подлежит,поменяли блок все норм говорит была проблемма с проводкой но он уже все устранил все ок. Приезжает сегодня авто троит,по ошибкам 2и3 форсунка. Проверяю на 3й при вкл зажигании присутствует постоянная масса + есть, импульсов нет, на второй нет не + не импульса. Кидаю новый провод на 3ю на импульс тоже самое,подкидую 7.9.7+ все ок авто работает. Почему 2й блок ложится совпадение? Проводку всю сам перешерстил вроде все ок,катушка в норме искра есть да там и другие симптомы будут. И что отвечает за 2и3ю фарсунку в блоке? Вскрывал на глаз при внимательном осмотре ни чего не нашел.

Комментарий

Это и так понятно что проблемма в эбу, смысл того что это второй за 2 недели, вопросс от куда ноги растут?  Опубликовано 15-5-2017 13:34
Если подкидую 7.9.7+ все ок авто работает., логично размыслить что дело в ЭБУ.  Опубликовано 13-5-2017 13:30



Предыдущий:nissan juke рывки на больших оборотах
Далее:Ford Focus 2 10г. притащили..

  Отсутствует 

  • Мне сказали 0 раз
  • Я сказал 5 раз
  RU
Опубликовано 14-5-2017 16:57:28 | Показать все сообщения
Форсы тоже умирают; и на КЗ встают и сопротивление в большую сторону уходит.
Правильно вам сказали выше; проверяйте форсунки!

  Отсутствует 

  • Мне сказали 282 раз
  • Я сказал 122 раз
  UA
Опубликовано 13-5-2017 13:24:07 | Показать все сообщения
Может нужно обратить внимание на сами форсугки, сопротивление, ток потребления?

Комментарий

Или из за форсунок тоже такое может быть?  Опубликовано 13-5-2017 13:37
Полностью согласен с Вами Владимир, все таки дело в проводке скорее всего? Так можно их пачками менять  Опубликовано 13-5-2017 13:36
Выяснилось что проблемма в блоке, хотя 2й блок брали с разборки, но больше интересует что отвечает в нем за 2ю и 3ю форсунку.  Опубликовано 13-5-2017 13:34
просто этот блок, что сейчас Я7.2 уже наверное подгорел и не работает, 7.9.7+ если долго поработает - перегреется и тоже сгорит.  Опубликовано 13-5-2017 13:32
пока не згорит.  Опубликовано 13-5-2017 13:30

Сказали спасибо

borzoi13(13-5-2017 14:28)  

  Сейчас на сайте 

  • Мне сказали 34 раз
  • Я сказал 10 раз
  RU
Опубликовано 13-5-2017 13:47:36 | Показать все сообщения
Форсунками в Я7.2  управляет микра TLE6240

Комментарий

Спасибо Алексей  Опубликовано 13-5-2017 14:26

Сказали спасибо

borzoi13(13-5-2017 14:26)  

  Отсутствует 

  • Мне сказали 14 раз
  • Я сказал 26 раз
  RU
Опубликовано 13-5-2017 14:23:09 | Показать все сообщения
А ошибки какие? замыкание на"+"., замыкание на"-"? Проверь отключив разъёмы форсунок покажет обрыв? Светодиод в разъём и смотри импульсы. Только сначало ошибки удали.

Комментарий

И все это происходит в эбу,приедит клиент буду внимательно смотреть.  Опубликовано 13-5-2017 14:30
Все было проверенно в 3й замыкание на -,во 2й обрыв цепи нет ни чего.  Опубликовано 13-5-2017 14:28

Сказали спасибо

borzoi13(13-5-2017 14:28)  
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Закрыть

РекомендуемНазад /2 Вперед

Правила|Обратная связь|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 28-5-2017 17:38

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку