АвтоМастера.нет

 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
Просм.: 244|Ответ: 19

aveo t250 умер иммо?

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

  Отсутствует 

  • Мне сказали 7 раз
  • Я сказал 15 раз
  UA
Опубликовано 3-4-2017 18:57:39 | Показать все сообщения |Режим чтения

Зарегистрируйтесь сейчас чтобы найти еще больше друзей, и получить полноценный доступ ко всем функциям сайта!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Добрый вечер,  Подскажите на машине искра есть постоянно, импульса на форсунках нету, насос не качает, после 20сек вкл зажигание насос начинает качать крутишь стартером насос не качает если сразу вык и вкл зажигание насос молчит подозрение на иммо,  было ли у кого та подобная проблема?

Комментарий

комп не видет подключится не могу, клиент говорит заглушил заводить не заводиться и все  Опубликовано 3-4-2017 20:18
Александр, что говорит диагностика? после чего это случилось? Побольше расскажите-быстрее помогут, подскажут...  Опубликовано 3-4-2017 20:09



Предыдущий:WV Passat B5 1996г отключить иммо
Далее:Mercedes 168 - A, start error

  Сейчас на сайте 

  • Мне сказали 162 раз
  • Я сказал 61 раз
  RU
Опубликовано 3-4-2017 20:18:42 | Показать все сообщения
Иммобилайзер возможно не причем,когда он не работает горит красный светодиод на дисплее и если очень быстро включить зажигание и заводить авто заводится на 1 сек.Может быть есть ошибки или не штатная блокировка?

Комментарий

согласен с Владимиром. посмотрите контакты ЭБУ, на предмет окислов и тд. Не просто так же комп не видит ЭБУ.  Опубликовано 4-4-2017 12:02
Управления на форсунки может не быть по разным причинам. Нужно искать. Лучше всего, в первую очередь, разобраться почему нет связи с ЭБУ двигателя.  Опубликовано 3-4-2017 20:55
нет связи с ЕСМ посмотреть не как надо разбираться  Опубликовано 3-4-2017 20:34
По неисправному иммобилайзеру должна быть ошибка в ECM.  Опубликовано 3-4-2017 20:24
по поводу лампы не заметил завтра гляну  Опубликовано 3-4-2017 20:20

  Сейчас на сайте 

  • Мне сказали 162 раз
  • Я сказал 61 раз
  RU
Опубликовано 3-4-2017 20:38:54 | Показать все сообщения
Рекомендую снять кожух рулевой колонки,почистить контакты иммобилайзера,если не поможет вместо иммо поставить перемычку и проверить есть ли связь с ECM. Если нет ,проверять провода по схеме.

Комментарий

Схема.Tis Chevrolet. http://avtomastera.net/forum.php?mod=viewthread&tid=2925&fromuid=13123 (Источник: АвтоМастера.нет)  Опубликовано 3-4-2017 22:38
спасибо, по моему 5 и 7 контакт да?  Опубликовано 3-4-2017 20:39

  Отсутствует 

  • Мне сказали 7 раз
  • Я сказал 15 раз
  UA
Опубликовано 4-4-2017 11:19:44 | Показать все сообщения
утром машина завелась и сразу заглохла лампочка иммо не горит хотя исправна замыкал контакты на иммо 5 и 7 к ЕСМ не конектится

Комментарий

на связь не чо не выходит  Опубликовано 4-4-2017 19:12
другие блоки выходят на связь: ABS, Airbag? Или другие какие есть в авто. С вашим сканером и софтом порядок. Чем смотрите?  Опубликовано 4-4-2017 13:41
не давно было похожее. правда лампа моргала, sbb то коннектился то нет. оказалось холодная пайка(или от времени) микрухи иммо. машина работала, поставили на ремонт, после ремонта не хотела заводиться.  Опубликовано 4-4-2017 12:05

  Отсутствует 

  • Мне сказали 145 раз
  • Я сказал 90 раз
  UA
Опубликовано 4-4-2017 13:45:56 | Показать все сообщения
Хочу вас поправить - нужно перемыкать 5 и 6 контакты! И начните проверку с запуска авто, другим ключом.

Комментарий

А преды все целые?  Опубликовано 4-4-2017 21:34
пробовал все равно не хочет, 5 провод звонится до блока ЕСМ на 2 и 50 контакт на чорном разьеме  Опубликовано 4-4-2017 18:11
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Закрыть

РекомендуемНазад /2 Вперед

Правила|Обратная связь|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 29-5-2017 02:57

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку