АвтоМастера.нет

 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
Просм.: 470|Ответ: 17

DS100E(New VSI) нет коннекта

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

  Сейчас на сайте 

  • Мне сказали 13 раз
  • Я сказал 97 раз
  RU
Опубликовано 6-1-2017 12:16:23 | Показать все сообщения |Режим чтения

Зарегистрируйтесь сейчас чтобы найти еще больше друзей, и получить полноценный доступ ко всем функциям сайта!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
всем привет.
Прошу помощи в решении проблемы.
пришла такая приблуда
СКАНЕР TCS cdp
все установил, активировал.
обновился софт адаптера, но нет коннекта.
разобрал, пропаял. толку нет.
рыле щелкают, сам адаптер определяется, а с моим авто не работает.
пробовал похожее, вроде коннектиться, но такую ерунду выдает.
при тесте адаптера в программе делфи выдает, что это
DS100E(New VSI)/
Кто сталкивался, в чем беда тут?


Screenshot_3.jpg



Предыдущий:EMS 3132 ремонт
Далее:xprog 5.5.5. ошибка ID

  Отсутствует 

  • Мне сказали 20 раз
  • Я сказал 33 раз
  RU
Опубликовано 6-1-2017 12:18:11 | Показать все сообщения
Какая версия самой программы у Вас? 2014.3 или 2015.1?

Комментарий

обновлять прошивку пробовали?  Опубликовано 6-1-2017 12:32
на данный момент 2015.1 стоит  Опубликовано 6-1-2017 12:20
пробовал и с той и с этой, результат один и тот же. с wow вообще не дружит адаптер  Опубликовано 6-1-2017 12:19

  Отсутствует 

  • Мне сказали 148 раз
  • Я сказал 94 раз
  UA
Опубликовано 6-1-2017 12:57:27 | Показать все сообщения
Попробуйте обновить прошивку. 2015.1 - не ставьте, она сырая. Вам нужна активация программы, для DS100E - другая работать не будет (или криво).

Комментарий

прошивку обновил и с 2014.2 и потом с 2015.1  Опубликовано 6-1-2017 15:25

  Сейчас на сайте 

  • Мне сказали 13 раз
  • Я сказал 97 раз
  RU
Опубликовано 6-1-2017 15:15:10 | Показать все сообщения
не совсем ясно что значит "нужна активация программы, для DS100E"?
что нужно поставить, какую программу?

Комментарий

не помогло! еще как бы хуже стало. уже и с похожим авто нет коннекта). но по адаптера обновилось и как бы свежее стало  Опубликовано 6-1-2017 17:55
спасибо. сейчас попробуем  Опубликовано 6-1-2017 16:42
Нужен нормальній файл активации .Все удали и поставь заново 2014.3.2 и спроси файл активации на просторах инета.Видео есть.  Опубликовано 6-1-2017 16:40

  Сейчас на сайте 

  • Мне сказали 13 раз
  • Я сказал 97 раз
  RU
Опубликовано 6-1-2017 18:02:43 | Показать все сообщения
взял отсюда http://rutracker.org/forum/viewtopic.php?t=5128024
не помогло

Комментарий

взял активатор на соседнем борде, активация прошла. пробовать завтра на авто буду  Опубликовано 6-1-2017 21:52
что то не могу активировать...все делаю по видео, но не выходит...  Опубликовано 6-1-2017 20:42
Спасибо,Роман. попробуем.  Опубликовано 6-1-2017 19:17
https://yadi.sk/d/iMtMQaI1qQv23 ----2.14.3.2 Final.7z  Опубликовано 6-1-2017 19:13

  Сейчас на сайте 

  • Мне сказали 13 раз
  • Я сказал 97 раз
  RU
Опубликовано 7-1-2017 07:12:50 | Показать все сообщения
никакие танцы не помогают...
все активируется, рыле щелкают, а соединения как не было так и нет.
писать буду продавану о возврате.
жаль потраченного времени...
спасибо всем кто ответил

Комментарий

тему можно удалять. остался адаптер на запчасти. деньги вернул.  Опубликовано 11-1-2017 15:31
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Закрыть

РекомендуемНазад /2 Вперед

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 26-9-2017 15:33

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку