АвтоМастера.нет

 Забыли пароль?
 Регистрация
123Далее
Вернуться к списку Новое сообщение
Просм.: 1231|Ответ: 28

CAN Clip

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

  Отсутствует 

  • Мне сказали 123 раз
  • Я сказал 117 раз
  RU
Опубликовано 14-11-2016 19:29:29 | Показать все сообщения |Режим чтения

Зарегистрируйтесь сейчас чтобы найти еще больше друзей, и получить полноценный доступ ко всем функциям сайта!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
парни у кого не то ест актуальная версия софта?



Предыдущий:Land Rover пневмоподвеска
Далее:AUTOCOM / DELPHI 2014.3 активация патчем

  Отсутствует 

  • Мне сказали 189 раз
  • Я сказал 27 раз
  RU
Опубликовано 14-11-2016 19:37:27 | Показать все сообщения

Комментарий

первый файл показывает что вирус?!  Опубликовано 14-11-2016 20:04

  Отсутствует 

  • Мне сказали 189 раз
  • Я сказал 27 раз
  RU
Опубликовано 14-11-2016 19:38:32 | Показать все сообщения
И вопрос тем кто в теме. Собираюсь прикупить и себе кан клип. Хотелось бы уточнить как выбрать надежный. Есть клипы на разных чипах и разными реле от 6 до 12тр.  одной и той же версии.

  Отсутствует 

  • Мне сказали 123 раз
  • Я сказал 117 раз
  RU
Опубликовано 14-11-2016 19:48:13 | Показать все сообщения
Пользуюсь вот этимпроблем нет!
20161114_194509.jpg

Комментарий

063
У меня один в один.  Опубликовано 14-11-2016 21:05

  Отсутствует 

  • Мне сказали 123 раз
  • Я сказал 117 раз
  RU
Опубликовано 14-11-2016 19:50:20 | Показать все сообщения
вот кстати эта 160 и не ставиться у меня,точнее поставилась а ярлыка для запуска нет.и не могу найти его в установленых папках

  Отсутствует 

  • Мне сказали 123 раз
  • Я сказал 117 раз
  RU
Опубликовано 14-11-2016 19:52:51 | Показать все сообщения
кто ставил v160 отзовитесь?

  Отсутствует 

  • Мне сказали 413 раз
  • Я сказал 432 раз
  RU
Опубликовано 14-11-2016 21:02:48 | Показать все сообщения
Пробовал ставить 159 на две разные чистые винды хр. Установка проходит, подменяю файл патча , запускаю клип для последующего введения кода . Прога не запускается. Даже в процессах нет. Ума не приложу , что делать. Прибор лежит без дела. До этого им работал на 159 , но винт в ноуте накрылся. Поставил новый винт в тот комп и всё -упёрся в стену. ЗЫ Кстати, не гонитесь за свежими версиями, они как одис и подобные загоняют в онлайн всё чаще по пустякам.

  Отсутствует 

  • Мне сказали 54 раз
  • Я сказал 90 раз
  RU
Опубликовано 14-11-2016 21:20:28 | Показать все сообщения
добавил anton22 в 14-11-2016 21:52
кто ставил v160 отзовитесь?

После первой установки и перезагрузки системы, заново запустите установку и ярлыки появятся в системе.

  Отсутствует 

  • Мне сказали 123 раз
  • Я сказал 117 раз
  RU
Опубликовано 14-11-2016 22:25:45 | Показать все сообщения
слетела винда xp переустановил, clip как у Павла неоткрваеться,ствлю на ноут там семера, встает,переустанавливаю на стационарном на семерку, клип встает(с ярлыком разобрался)но вот беда при подключение usb должна загореться лампа can красного цвета,у меня она не загораеться и устройство не определяеться,зашел в тупик.....

  Отсутствует 

  • Мне сказали 123 раз
  • Я сказал 117 раз
  RU
Опубликовано 14-11-2016 22:47:18 | Показать все сообщения
вот и думаю толи все таки софт кривой, либо прибор кончился
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Закрыть

РекомендуемНазад /2 Вперед

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 26-9-2017 04:56

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку