АвтоМастера.нет

 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
Просм.: 391|Ответ: 12

Mazda 626 1998года lucas 19 утеря

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

  Отсутствует 

  • Мне сказали 8 раз
  • Я сказал 91 раз
  KZ
Опубликовано 1-11-2016 18:00:47 | Показать все сообщения |Режим чтения

Зарегистрируйтесь сейчас чтобы найти еще больше друзей, и получить полноценный доступ ко всем функциям сайта!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
добрый вечер коллеги. возникла проблема с прочиткой микросхемы 68нс05в8, читал    x prog . дамп тм100 принемает и ключ уложил 7935 ,но авто незапускается.была такая машина у меня раньше и так же мучался. но понял интересную вещь при считывании еще раз, дамп меняется в определенных местах. ножки на микросхеме почистил, прогер китай. я так думаю приплыл с дампом. при повторном считывании тм100 уже дамп непринемает. . думаю слетела синхра , в блоке  вижу 77012 . кто нибудь может поделиться рабочей парой в личку(небесплатно)

Комментарий

https://yadi.sk/d/7CvOvKUgxwfww  Опубликовано 1-11-2016 18:03



Предыдущий:не обучается ключ приоры
Далее:Nissan X Trail 2001г. утеря ключей

Похожие сообщения

  Отсутствует 

  • Мне сказали 8 раз
  • Я сказал 4 раз
  RU
Опубликовано 1-11-2016 18:33:54 | Показать все сообщения
Купи нормальное оборудование,если с ключами собираешься работать!!!

Комментарий

спасибо Женя.  Опубликовано 2-11-2016 10:42
У Дамира такое оборудование ,что мне и не снилось,а Вам бы дружище профиль бы заполнить  Опубликовано 1-11-2016 20:27
спасибо за совет, за оранж 5 поленился ехать.хотел что под рукой  Опубликовано 1-11-2016 19:12

  Отсутствует 

  • Мне сказали 185 раз
  • Я сказал 26 раз
  RU
Опубликовано 1-11-2016 21:40:58 | Показать все сообщения
Ключ в дампе имеется.
Скриншот 2016-11-01 21.39.56.png

Комментарий

авто запустил, спасибо. я только малость непонял чем ему чип неугодил 7935? его программатор сам переписывает как надо, или моя ошибка надо было в 33 переписать, а после в программатор его на запись,  Опубликовано 2-11-2016 10:45
я так понимаю он уже запустил авто. покрайней мере на бк так отписал.  Опубликовано 1-11-2016 21:45

  Отсутствует 

  • Мне сказали 8 раз
  • Я сказал 4 раз
  RU
Опубликовано 2-11-2016 11:13:02 | Показать все сообщения
Чистый должен работать!
Screenshot_3.png

Комментарий

в этом и прикол тм100 чистый несмог запустить.подготовил, написал удачно сходите к авто и стартуйте. и так пол дня вокруг авто и поисков пары рабочих дампов  Опубликовано 2-11-2016 11:20

  Отсутствует 

  • Мне сказали 8 раз
  • Я сказал 4 раз
  RU
Опубликовано 3-11-2016 04:41:08 | Показать все сообщения
Если дамп был правильно считан,то...два варианта или сам псф7935 косячный,или же прибор криво ложит! Сверь чип с дампом и станет ясно!

Комментарий

сверял, прописан. у меня такой прикол уже был с таким же иммо 19lucas я блк эбу и иммо просто на другое авто поставил и машина запустилась на прописанном . после на родном. я при этом ничего неменял.  Опубликовано 4-11-2016 10:53
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Обратная связь|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 25-6-2017 22:06

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку