АвтоМастера.нет

 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
Просм.: 329|Ответ: 3

[Вопрос] VOLVO S40 2007, 2,4l горит лампа аккумулятора.

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

  Отсутствует 

  • Мне сказали 75 раз
  • Я сказал 120 раз
  RU
Опубликовано 6-10-2016 15:01:17 | Показать все сообщения |Режим чтения

Зарегистрируйтесь сейчас чтобы найти еще больше друзей, и получить полноценный доступ ко всем функциям сайта!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
После пуска двигателя загорается через секунд 20, ошибку автоком читает как A10B0, неопознанная, может, кто сталкивался..



Предыдущий:NISSAN WINGROAD 2004г, ищу распиновку
Далее:мгновенный расход топлива 15л

  Сейчас на сайте 

  • Мне сказали 123 раз
  • Я сказал 116 раз
  RU
Опубликовано 6-10-2016 15:31:43 | Показать все сообщения
A10B-сеть lin неисправность связи

Комментарий

Ага, спасибо, были мысли про LIN  Опубликовано 6-10-2016 15:42

Сказали спасибо

wander(6-10-2016 15:41)  

  Сейчас на сайте 

  • Мне сказали 123 раз
  • Я сказал 116 раз
  RU
Опубликовано 6-10-2016 15:32:52 | Показать все сообщения
такая проблема была на форде фокусе,плохой контакт до эбу был.
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Закрыть

РекомендуемНазад /2 Вперед

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 19-9-2017 18:13

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку