АвтоМастера.нет

 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
Просм.: 518|Ответ: 23

[Вопрос] Нет связи с абс Ford Focus 2

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)
  • Мне сказали 1174 раз
  • Я сказал 381 раз
  RU
Опубликовано 26-8-2016 12:28:24 | Показать все сообщения |Режим чтения

Зарегистрируйтесь сейчас чтобы найти еще больше друзей, и получить полноценный доступ ко всем функциям сайта!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Блок абс уже поменяли на б\у, питание на 1, 32, 4 - есть. Остальные блоки на связь выходят, в панели ошибки по кану и датчику скорости. В моторно видно на скрине, по кану, датчику скорости и абс.


Предыдущая тема: Январь 5.1, сгорел элемент на плате. Нет ХХ на машине.
Следующая тема: дохлая калина
Screenshot_2016-08-26-11-13-08.png

Комментарий

063
Я насчёт 60 и 120 Ом, в смысле  Опубликовано 26-8-2016 15:17
063
Причём тут приборка? Откинуть большой разъём в подкапотном блоке и прозвонить витые пары со обоих концов разъёма  Опубликовано 26-8-2016 15:10
Однозначно пробовать пропаять разъём на щитке приборов  Опубликовано 26-8-2016 14:54
Попробуй пропаять панель приборов.  Опубликовано 26-8-2016 12:55
  • Мне сказали 1174 раз
  • Я сказал 381 раз
  RU
Опубликовано 26-8-2016 16:06:03 | Показать все сообщения
пропаял, изменений ни каких.. сопротивление между кан 55 оМ

Комментарий

Mat
на диагностическом разъеме 50 оМ  Опубликовано 26-8-2016 16:08
  • Мне сказали 72 раз
  • Я сказал 2 раз
  RU
Опубликовано 26-8-2016 19:49:31 | Показать все сообщения
Валентин витые пары звони до блоков ( панель наврятли причём так как сам абс на связь не выходит(( на фордах 2 живых линии Кан низкоскоросная высокоскоростная какая-то придохла(( у тебя сканер обе может смотреть ? Елм например не может ставят тумблер((

Комментарий

Mat
думаю оба блока не рабочии  Опубликовано 26-8-2016 20:05
Mat
адаптер лаунч, до этого были фокусы, смотрел нормально, на нем мультиплексор стоит, сопротивление между каноми на разъеме абс 55ом  Опубликовано 26-8-2016 20:05
  • Мне сказали 24 раз
  • Я сказал 35 раз
  RU
Опубликовано 26-8-2016 19:59:54 | Показать все сообщения
смотрите на машине? состояние аккумулятора какое? может не хватать питания. блоки абс капризные на питание.

Комментарий

Mat
смотрю на машине  Опубликовано 26-8-2016 20:06
Mat
питание четкое  Опубликовано 26-8-2016 20:05
  • Мне сказали 72 раз
  • Я сказал 2 раз
  RU
Опубликовано 29-8-2016 16:54:14 С мобилы | Показать все сообщения
Валентин вылечил?

Комментарий

Mat
нет, оправил за блоком абс  Опубликовано 29-8-2016 17:44
  • Мне сказали 0 раз
  • Я сказал 1 раз
  TH
Опубликовано 11-9-2016 15:12:48 | Показать все сообщения
Было такое, после плясок с бубном поменял блок. Сначала грешил на Лонч, но IDS показал ту же картину.

Комментарий

Mat
тоже думаю что б\у блок не рабочий принесли  Опубликовано 13-9-2016 09:53
  • Мне сказали 126 раз
  • Я сказал 82 раз
  UA
Опубликовано 13-9-2016 06:54:04 С мобилы | Показать все сообщения
Нужно для начала прозвонить can-шину. Если в норме - блок абс под замену.

Комментарий

Отпишись потом как прошло, интересен результат.  Опубликовано 13-9-2016 12:20
Mat
кан шина в норме писал выше 50 ом  Опубликовано 13-9-2016 09:52
  • Мне сказали 42 раз
  • Я сказал 16 раз
  RU
Опубликовано 13-9-2016 07:25:31 | Показать все сообщения
Валентин Добрый день. Был нюанс на подобие, на разъеме посмотри под защитной крышечкой, окислений нет ли.

Комментарий

Mat
питание проверил все там где должно быть  Опубликовано 13-9-2016 09:54
Mat
окислений нет, все чисто, как новая  Опубликовано 13-9-2016 09:52
Да, еще посмотри преды, возможно их дергали и воткнули не в то гнездо.  Опубликовано 13-9-2016 07:31
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 4-12-2016 21:19

Powered by Discuz! X3.1

© 2001-2013 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку