АвтоМастера.нет

 Забыли пароль?
 Регистрация
123Далее
Вернуться к списку Новое сообщение
Просм.: 1377|Ответ: 32

[Вопрос] Лада Калина 2 М74.5

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

  Отсутствует 

  • Мне сказали 24 раз
  • Я сказал 84 раз
  RU
Опубликовано 22-8-2016 16:05:16 | Показать все сообщения |Режим чтения

Зарегистрируйтесь сейчас чтобы найти еще больше друзей, и получить полноценный доступ ко всем функциям сайта!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Добрый день, Уважаемые.  Вопрос по машине Калина 2 с ЭБУ М74.5
(21127-1411020-22).  Предистория: На одном из СТО сняли клемму с
акумулятора на работающем двигателе для проверки генератора, больше машина не завелась.
ЭБУ на связь не выходит. Снимаю блок, на столе тоже нет связи. Привезли
новый блок, на столе связь есть на машине на связь не выходит. Питание на боке в порядке, массы то-же.  На новом блоке eeprom чистый. Что еще могло зацепить. В какую сторону копать? Спасибо.

Комментарий

Как дети прямо, но не рекомендуется на современных авто клеммы скидывать на заведенном двигуне. Тем более геныч так на 100% не проверить.  Опубликовано 22-8-2016 20:35



Предыдущий:Chevrolet Aveo 2010 1.4
Далее:SsangYong Kyron форсунки два +

  Отсутствует 

  • Мне сказали 24 раз
  • Я сказал 84 раз
  RU
Опубликовано 29-8-2016 21:10:55 | Показать все сообщения
Проверил все массы. На проблемные машины, взял за правило, дублировать массы дополнительными перемычками на кузов и двигатель.

Комментарий

Еще был случай ,уже не помню на каком авто,минусовая дорожка в каком то ЭБУ стрельнула на выходе на разъём,а на корпусе масса была.  Опубликовано 1-9-2016 22:02
Значит масса не приходит в разъём ЭБУ,либо не контачит в разъёме.  Опубликовано 1-9-2016 21:58

  Отсутствует 

  • Мне сказали 100 раз
  • Я сказал 63 раз
  RU
Опубликовано 22-8-2016 16:09:25 | Показать все сообщения
ПРЕД ГР СМОТРИ

Комментарий

Главное реле включается. Питание на эбу подается  Опубликовано 22-8-2016 17:10
Предыдущий все целые. Питание везде есть  Опубликовано 22-8-2016 16:48

  Отсутствует 

  • Мне сказали 47 раз
  • Я сказал 18 раз
  RU
Опубликовано 22-8-2016 16:09:52 | Показать все сообщения
В сторону щитка приборов

Комментарий

Или все-же электропакет?  Опубликовано 22-8-2016 16:49

  Отсутствует 

  • Мне сказали 33 раз
  • Я сказал 37 раз
  RU
Опубликовано 22-8-2016 21:11:02 | Показать все сообщения
Диагностику по КАНу смотришь?

  Отсутствует 

  • Мне сказали 24 раз
  • Я сказал 84 раз
  RU
Опубликовано 22-8-2016 21:48:44 | Показать все сообщения
добавил vasek199 в 22-8-2016 23:11
Диагностику по КАНу смотришь?

да, по CAN

  Отсутствует 

  • Мне сказали 125 раз
  • Я сказал 51 раз
  RU
Опубликовано 22-8-2016 22:17:23 | Показать все сообщения
Заводится но не выходит на связь или как? Check загорается?
версии плат нового и старого блоков?

  Отсутствует 

  • Мне сказали 24 раз
  • Я сказал 84 раз
  RU
Опубликовано 22-8-2016 22:26:29 | Показать все сообщения
Не заводиться, стартер не крутит.  Чек загорается через несколько секунд, также точно загорается и без ЭБУ. Новый бллок абсолютно новый, под пломбами вскрывать пока нет особого желания.

  Отсутствует 

  • Мне сказали 125 раз
  • Я сказал 51 раз
  RU
Опубликовано 22-8-2016 23:12:33 | Показать все сообщения
так....... Е1 в малом разьеме кидаете на массу(это управление ГР)-плюс появляется на Н1 и Н2?
Версии прошивок нового и старого? плюс от замка есть на F2?
Почему завел разговор про версии плат-к-линия может быть D2 H3 G3, или-или. На столе по какому пину к-лайн был? В старых версиях жгута ЭБУ G3 это масса....

  Отсутствует 

  • Мне сказали 24 раз
  • Я сказал 84 раз
  RU
Опубликовано 22-8-2016 23:25:41 | Показать все сообщения
Все питания в норме. Главное реле управляется с ЭБУ плюс на Н1 и Н2 соответственно появляются. Сейчас проблема скорее всего не в ЭБУ. На столе подключался через ScanMaster CAN и кабель Molex 48-32

Комментарий

иммо-в приборке. Но если контроллер новый-должен быть необученным, заводиться должна.  Опубликовано 23-8-2016 01:23
Калина 2 у меня в первый раз, на заезжали еще такие...  Опубликовано 22-8-2016 23:35
Где в Калине 2 находится иммобилайзер? Он на связь тоже не выходит. и Приборка на связь не выходит  Опубликовано 22-8-2016 23:33
странно... по идее должен, если только к-лайн на старом и новом блоках не в разных местах.  Опубликовано 22-8-2016 23:30

  Отсутствует 

  • Мне сказали 33 раз
  • Я сказал 37 раз
  RU
Опубликовано 23-8-2016 00:09:24 | Показать все сообщения
блок не обученный должен заводится
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Закрыть

РекомендуемНазад /2 Вперед

Правила|Обратная связь|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 28-5-2017 11:40

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку