АвтоМастера.нет

 Забыли пароль?
 Регистрация
12Далее
Вернуться к списку Новое сообщение
Просм.: 659|Ответ: 14

[Вопрос] Микас 10.+ вентилятор охлаждения отключается при 89 градусах.

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

  Отсутствует 

  • Мне сказали 1 раз
  • Я сказал 2 раз
  UA
Опубликовано 19-8-2016 09:56:51 | Показать все сообщения |Режим чтения

Зарегистрируйтесь сейчас чтобы найти еще больше друзей, и получить полноценный доступ ко всем функциям сайта!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
В прошивке стоит включение вентилятора 95г и отключение при 92г,А вентилятор включается при 95 и отключается при 89.В чём проблема ? Раньше отключался при 92.



Предыдущий:ДиСко2 и Диамаг2 совместимость датчиков
Далее:распиновка эбу bosch 0 280 800 398

  Отсутствует 

  • Мне сказали 2 раз
  • Я сказал 6 раз
  RU
Опубликовано 19-8-2016 09:59:06 | Показать все сообщения
Чем температуру мерил?))

  Отсутствует 

  • Мне сказали 1 раз
  • Я сказал 2 раз
  UA
Опубликовано 19-8-2016 10:10:36 | Показать все сообщения
добавил серёга024 в 19-8-2016 09:59
Чем температуру мерил?))

Температуру не мерил. Раньше по показанием диагностических программ отключался при 92 ,а сейчас при 89

  Отсутствует 

  • Мне сказали 2 раз
  • Я сказал 6 раз
  RU
Опубликовано 19-8-2016 10:15:44 | Показать все сообщения
они и напряжение бортсети иногда 18 показывают)) глюк программы наверно

  Отсутствует 

  • Мне сказали 1 раз
  • Я сказал 2 раз
  UA
Опубликовано 19-8-2016 10:21:13 | Показать все сообщения
Заливал другие прошивки ,ставил другой эбу,менял температуру выключения.но всё равно выключается при 89.

  Отсутствует 

  • Мне сказали 119 раз
  • Я сказал 82 раз
  RU
Опубликовано 19-8-2016 10:24:42 | Показать все сообщения
бортовик поди стоит????!!! и там температура выставленна!!!

  Отсутствует 

  • Мне сказали 2 раз
  • Я сказал 6 раз
  RU
Опубликовано 19-8-2016 10:25:47 | Показать все сообщения
опередили тоже хотел сказать)))

Комментарий

Ботовика нет.  Опубликовано 19-8-2016 10:32
верно ли было?  Опубликовано 19-8-2016 10:30

  Отсутствует 

  • Мне сказали 2 раз
  • Я сказал 6 раз
  RU
Опубликовано 19-8-2016 10:37:20 | Показать все сообщения
Может быть он у вас не от эбу вообще работает)) а от датчика включения вентилятора?

  Отсутствует 

  • Мне сказали 1 раз
  • Я сказал 2 раз
  UA
Опубликовано 19-8-2016 10:49:29 | Показать все сообщения
Да нет ,от збу.

Комментарий

Да  Опубликовано 19-8-2016 15:32
ПРОГРАММНО с компа включаеться?  Опубликовано 19-8-2016 15:26

  Отсутствует 

  • Мне сказали 28 раз
  • Я сказал 18 раз
  RU
Опубликовано 19-8-2016 21:12:47 | Показать все сообщения
В ПО ABIT M11.0.0 AEC 02.33.111 заложена задержка включения\выключения вентилятора и увеличена разность температур включения\выключения FAN1. Наверняка имело место обновление базового ПО с 092\096 до 111... а после - лишь менялись калибровки (OpenBox 092\096 до 111 обновит, а вот 096\092 поверх 111 не поставит).

Вообще, на будущее - с М103 и М113 блоками лучше работать ЧипЛодырем. ОпенБокс неплох для M113\М114... но только в том случае, если нужно считать-отредактировать-загрузить обратно. Для чего-то сверх того лучше использовать что-то посерьёзнее. При попытке влить чужую FLASH в М114 блок ОпенБокс может уложить блок, оставив его подвешенным в режиме загрузчика (и тут уже точно нужно будет серьёзное легальное оборудование, а не ELM), а с М113 блоками есть нюансы по обновлению базового ПО. И ещё: подвешенный в режиме загрузчика М113 блок ЧипЛодырь на диагностику - выведет (пусть даже и с ошибкой КС), а ОпенБокс - нет!
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Закрыть

РекомендуемНазад /2 Вперед

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 23-9-2017 16:00

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку