АвтоМастера.нет

 Забыли пароль?
 Регистрация
12345Далее
Вернуться к списку Новое сообщение
Просм.: 1859|Ответ: 68
Свернуть

ваз-калина 2 проблемы с иммо.

  [Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

  Отсутствует 

  • Мне сказали 9 раз
  • Я сказал 91 раз
  KZ
Опубликовано 11-3-2016 16:49:01 | Показать все сообщения |Режим чтения
добрый день. калина 2 блок эбу 11186-1411020-22
                                                22611-5ра0а
горит ключик иммо. при включении зажигания бензонасос  молчит, панель приборов загорается через 1 сек после включения.на диагностику невыходит. предохранители все целые, реле местами менял тоже. масса на двигателе нормальная. где еще искать подводные камни? иммо на этом блоке удалить возможно? и в какой микросхеме 95160? спасибо если подскажите.

  Сейчас на сайте 

  • Мне сказали 1951 раз
  • Я сказал 519 раз
  RU
Опубликовано 11-3-2016 16:56:02 | Показать все сообщения
я так понимаю блок м74кан? безиммо сдлеать не проблема, но скорее всего у вас сгорел предохранитель на главном реле, смотрите внимательней, проверяйте питание на эбу.

Сказали спасибо

damir031(12-3-2016 13:03)  

  Отсутствует 

  • Мне сказали 60 раз
  • Я сказал 44 раз
  RU
Опубликовано 11-3-2016 16:57:50 | Показать все сообщения
Залить безиммовую прошивку.

Сказали спасибо

damir031(12-3-2016 13:05)  

  Отсутствует 

  • Мне сказали 55 раз
  • Я сказал 6 раз
  RU
Опубликовано 11-3-2016 17:04:58 | Показать все сообщения
перед тем чтоб что то заливать надо убедиться в чем проблема. Правильно сказал mat смотрите внимательно преды и питание, может жгут где перетерло. Если на диагностику не выходит причем тут иммо

Комментарий

+100 иммо не причем: проверять массы, питание, а не менять местами реле.  Опубликовано 11-3-2016 17:36

Сказали спасибо

damir031(12-3-2016 13:05)  

  Сейчас на сайте 

  • Мне сказали 50 раз
  • Я сказал 180 раз
  RU
Опубликовано 11-3-2016 17:22:37 | Показать все сообщения
было что-то подобное на 1-й калине, масса возле ЭБУ, там так все "пагано" сделано..., посмотрите, может провод из клемника выскочил

Сказали спасибо

damir031(12-3-2016 13:05)  

  Отсутствует 

  • Мне сказали 129 раз
  • Я сказал 88 раз
  RU
Опубликовано 11-3-2016 17:41:36 | Показать все сообщения
блок смотри залит поди

Комментарий

он там фольгой закрыт, или в другое место поставили???  Опубликовано 12-3-2016 13:38
НА 2 КАЛИНЕ ЗАЛИТ БЛОК???? ))))))))))))  Опубликовано 11-3-2016 19:55

  Сейчас на сайте 

  • Мне сказали 39 раз
  • Я сказал 6 раз
  RU
Опубликовано 11-3-2016 18:05:19 | Показать все сообщения
Я бы ещё проверил серый разъём за монтажным блоком...подгоревший контакт.Сегодня такую делал.Проблема один в один как у ТС

Сказали спасибо

damir031(12-3-2016 13:06)  

  Сейчас на сайте 

  • Мне сказали 50 раз
  • Я сказал 180 раз
  RU
Опубликовано 11-3-2016 18:21:47 | Показать все сообщения
Человек "занят" а мы пытаемся что-то подсказать...., хотябы какой-то отзыв...

  Отсутствует 

  • Мне сказали 9 раз
  • Я сказал 91 раз
  KZ
Опубликовано 11-3-2016 19:52:58 | Показать все сообщения
добрый вечер. извените меня, рядом компа небыло.

  Отсутствует 

  • Мне сказали 9 раз
  • Я сказал 91 раз
  KZ
Опубликовано 11-3-2016 19:54:09 | Показать все сообщения
расскажу что наковырял, комп на этой модели уже доработан местом расположения.
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 20-1-2018 15:48 , Processed in 0.102074 second(s), 89 queries .

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку