АвтоМастера.нет

 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
Просм.: 517|Ответ: 5

[Вопрос] Ремонт Bosch M 1.5.4

[Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)
  • Мне сказали 34 раз
  • Я сказал 26 раз
  RU
Опубликовано 26-10-2015 10:39:58 | Показать все сообщения |Режим чтения

Зарегистрируйтесь сейчас чтобы найти еще больше друзей, и получить полноценный доступ ко всем функциям сайта!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
Ребят, может кто сталкивался, притащили 10ку (1.5 8кл) нет искры и не качает насос (Bosch 2111-1411020-40), подменного не было, поставил январь 5.1.1-71( знаю, что не заведется), но хотя бы искра появилась(Дело в блоке100%). На всякий случай отключил на боше иммо( был неактивирован, но все же бывали случаи , что при неактивированном он как-то забивался " мусором"), толку не дало, визуально все целое, что может накрыться?



Предыдущая тема: Китай Chery QQ коробка РОБОТ
Следующая тема: Jaguar X-type (постоянно молотят вентиляторы)
  • Мне сказали 15 раз
  • Я сказал 1 раз
  RU
Опубликовано 26-10-2015 23:40:54 | Показать все сообщения
ГР при включении срабатывает?, на связь диаг. выходит,... блок вскрывал, чисто визуально не видно сгоревших дорог, сгнивших/окисленных?
питание внутри блока 5вольтовое присутствует? на ощупь корпуса полупроводников/м/схем сильно не греються?
задающий кварц на проце шевелиться?... вот по нисподающей проверяем... а так, на будущее, ремонт любой электро/электронной техники, надо начинать с проверки питающего напряжения.
  • Мне сказали 1170 раз
  • Я сказал 381 раз
  RU
Опубликовано 26-10-2015 10:57:21 | Показать все сообщения
Эти боши древние я только меняю на VS или январь, делать их смысла нет. Можешь попробовать прошить блок с новой УФ микрой.
  • Мне сказали 34 раз
  • Я сказал 26 раз
  RU
Опубликовано 26-10-2015 10:59:01 | Показать все сообщения
Ясно, спасибо, пускай лучше блок ищет
  • Мне сказали 34 раз
  • Я сказал 26 раз
  RU
Опубликовано 27-10-2015 15:19:51 | Показать все сообщения
добавил abrakadabra в 26-10-2015 23:40
ГР при включении срабатывает?, на связь диаг. выходит,... блок вскрывал, чисто визуально не видно сг

Все что сам смог, проверил, толку о, да ГР срабатывал

Комментарий

Питание 5в тоже было  Опубликовано 27-10-2015 15:20
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 2-12-2016 23:10

Powered by Discuz! X3.1

© 2001-2013 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку