АвтоМастера.нет

 Забыли пароль?
 Регистрация
12Далее
Вернуться к списку Новое сообщение
Просм.: 988|Ответ: 66

[Решено] Nissan Almera

  [Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)
  • Мне сказали 39 раз
  • Я сказал 23 раз
  RU
Опубликовано 25-10-2015 15:39:52 | Показать все сообщения |Режим чтения

Зарегистрируйтесь сейчас чтобы найти еще больше друзей, и получить полноценный доступ ко всем функциям сайта!

Для просмотра Вам необходимо авторизироваться.
Если Вы еще не зарегистрированы, перейдите по ссылке: Регистрация.

x
нет  реакции  на  педаль  газа   обороты  1800    ошибки  р2122  цепь  датчика  акселератора 1, неисправность  педали  акселератора  номер  2    р2027,   2138   педаль  акселератора  


Предыдущая тема: Синхронизация валов. Вопрос мотористам
Следующая тема: Китай Chery QQ коробка РОБОТ
  • Мне сказали 70 раз
  • Я сказал 65 раз
  RU
Опубликовано 25-10-2015 20:29:48 | Показать все сообщения
это вся схемка
2015-10-25 22-28-58 EC_QG16.pdf - Adobe Reader.png

Комментарий

https://yadi.sk/d/tsIuLpZPjzCQa там в системе контроля двигателя это все  Опубликовано 25-10-2015 20:34
сейчас скопирую на яндекс, дам ссылку на мануал этот  Опубликовано 25-10-2015 20:31

Сказали спасибо

сафари(25-10-2015 20:46)  
  • Мне сказали 39 раз
  • Я сказал 23 раз
  RU
Опубликовано 25-10-2015 16:46:37 | Показать все сообщения
что  никто  не  сталкивался

Комментарий

на самой педали найди выводы второго, и меряй сопротивление, меняется или нет?и опорное есть на нем?  Опубликовано 25-10-2015 16:59
данных то никаких, кроме ошибок, ни года ни мотора, ни со сканера данных....  Опубликовано 25-10-2015 16:57
напряжение в покое на первом датчике 0,29 выжимаю педаль газа 4,5в на втором нечего не меняется  Опубликовано 25-10-2015 16:56
ну так смотри проводку, напряжение на датчиках, изменение сигнала...  Опубликовано 25-10-2015 16:49
  • Мне сказали 39 раз
  • Я сказал 23 раз
  RU
Опубликовано 25-10-2015 17:08:15 | Показать все сообщения
альмера  2008года  1,6  замерил  на  втором  0,22   опорное  при  нажатии  увеличивается  до  4,5  но  по  сканеру  релле  включения  дросельной  заслонки  пишет  выключенно  на заведеном  авто  может  там  проблема  но  ошибки  все  по  педали  газа

Комментарий

контакты вдшкой побрызгал, ошибки удалил, клемму скинул. завел, и чего?  Опубликовано 25-10-2015 17:28
да 0 говорю же релле дросельной заслонки не включенно  Опубликовано 25-10-2015 17:24
абсолютное положения дросселя- 0%?  Опубликовано 25-10-2015 17:22
сканером смотрю  Опубликовано 25-10-2015 17:21
если смотрел мультимером. попробуй дату в сканере посмотреть по этим датчикам  Опубликовано 25-10-2015 17:19
  • Мне сказали 39 раз
  • Я сказал 23 раз
  RU
Опубликовано 25-10-2015 17:30:14 | Показать все сообщения
ошибки  не  сбрасываются  

Комментарий

датчик на педали регулируется? если да, попробуй подвести чтоб напряжение чуть меньше вольта было на отпущеной, на х трейле около 0,9 сделал, подобная проблема была, но документация на работе  Опубликовано 25-10-2015 17:55
с примерой перепутал  Опубликовано 25-10-2015 17:44
альмера р12?  Опубликовано 25-10-2015 17:41
разъемы то почистил?  Опубликовано 25-10-2015 17:38
а сканер какой7  Опубликовано 25-10-2015 17:33
  • Мне сказали 39 раз
  • Я сказал 23 раз
  RU
Опубликовано 25-10-2015 19:12:16 | Показать все сообщения
короче  говоря  чем  дальше  тем  веселее   скинул  клемы  контакты  брызнул  ведешкой  подождал  минут  20  ,завожу   теперь  еше  и  оба  ветилятора  молотят

Комментарий

с датчика давления?  Опубликовано 25-10-2015 19:23
да ,снимаю разьем с датчика кондея вентиляторы молчат  Опубликовано 25-10-2015 19:20
ошибки те же?  Опубликовано 25-10-2015 19:19
  • Мне сказали 70 раз
  • Я сказал 65 раз
  RU
Опубликовано 25-10-2015 19:24:20 | Показать все сообщения
мож кондиционер включился?

Комментарий

альмера класик 2008 года автомат  Опубликовано 25-10-2015 19:56
или покури пока, сейчас сдую про нее инфу - точно скажу. b10 кузов?  Опубликовано 25-10-2015 19:48
с педалью пока разберись, оставь вентиляторы, попробуй повернуть все таки датчик, чтоб напряжение чуть поднялось, до 0.5 0.7 и может другим сканером попробовать потереть  Опубликовано 25-10-2015 19:45
с японцами работаю лаунчем мастер х4 , напряжение на датчике давления конд 3,8 помоему многовато а со снятым 0  Опубликовано 25-10-2015 19:29
и на эбу глянь разъемы еще  Опубликовано 25-10-2015 19:28
  • Мне сказали 70 раз
  • Я сказал 65 раз
  RU
Опубликовано 25-10-2015 20:20:29 | Показать все сообщения
так, ну вот напряжения на датчике, отпущенных и нажатых, у тебя маловато, пробуй двинуть в эти значения
2015-10-25 22-18-06 EC_QG16.pdf - Adobe Reader.png
  • Мне сказали 70 раз
  • Я сказал 65 раз
  RU
Опубликовано 25-10-2015 20:27:17 | Показать все сообщения
вот на эбу
2015-10-25 22-25-55 EC_QG16.pdf - Adobe Reader.png
  • Мне сказали 39 раз
  • Я сказал 23 раз
  RU
Опубликовано 25-10-2015 20:46:10 | Показать все сообщения

короче  говоря  снял  педаль  отрегулировал  напряжение  на  первом 0,6  на  втором  0,57  скинул  ошибки  а  они  блин  скинулись  ,релле  дросельной  заслонки  включенно  нажимаю  педаль  газа   все  работает  как  часы  ,  огромное  тебе  спасибо   дружище

Комментарий

выходит так  Опубликовано 28-10-2015 21:24
Добрый,так что получается из-за малого напряжения сигнала глюк был?  Опубликовано 28-10-2015 21:21
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 6-12-2016 20:58

Powered by Discuz! X3.1

© 2001-2013 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку