АвтоМастера.нет

 Забыли пароль?
 Регистрация
Вернуться к списку Новое сообщение
Просм.: 494|Ответ: 13

[Вопрос] Помогите по Шевролет Круз

  [Скопировать ссылку]
0 чел. читают эту тему (гостей: 0)

  Отсутствует 

  • Мне сказали 28 раз
  • Я сказал 15 раз
  RU
Опубликовано 3-3-2018 19:05:48 С мобилы | Показать все сообщения |Режим чтения
Добрый вечер поделитесь пожалуйста на данный автомобиль схемой. Проблема в следующем загорелась ошибка 84 на щитке приборов по моторику висят ошибки по датчику 1 педали акселератора низкий уровень и авто в находится в аварийном режиме ( ограничение мощности) по сканеру видно что первый датчик висит в 0 вольтах,второй нормаль около 5 вольт. Подозрение на обрыв проводки .  Так как это произошло после установки ГБО. А также хотелось бы найти и распиновку ЭБУ ( МТ 80)

Комментарий

Спасибо  Опубликовано 3-3-2018 20:28
Тут есть http://www.autocats.ws/manual/chevrolet/Graphic-Pool/start/gmde_tis_start_main_EAST.html  Опубликовано 3-3-2018 19:22

  Сейчас на сайте 

  • Мне сказали 98 раз
  • Я сказал 64 раз
  RU
Опубликовано 3-3-2018 19:17:14 | Показать все сообщения | Google Chrome 64.0.3282.140| Windows 7
Серег, а двигло какого объема?

Комментарий

Блин, точно. Чет тупанул  Опубликовано 3-3-2018 19:24
Лачетти-двигло  Опубликовано 3-3-2018 19:24
С ЭБУ МТ 80 идут 1.6 109л.с  Опубликовано 3-3-2018 19:22
Не 1,8 случайно?  Опубликовано 3-3-2018 19:17

  Отсутствует 

  • Мне сказали 28 раз
  • Я сказал 15 раз
  RU
Опубликовано 3-3-2018 19:24:57 | Показать все сообщения | ABrowser 18.1.0.527.00| Android
С телефона сайт глючит объем 1.6

  Отсутствует 

Возраст: 59 лет
  • Мне сказали 272 раз
  • Я сказал 103 раз
  RU
Опубликовано 3-3-2018 19:35:19 | Показать все сообщения | ABrowser 17.11.1.990| Windows 7
Информация по ремонту корейских Chevrolet.
Tis Chevrolet.
http://avtomastera.net/forum.php ... 5&fromuid=13123
(Источник: АвтоМастера.нет)

Сказали спасибо

serega7303(4-3-2018 18:05)  Evgen198801(3-3-2018 21:13)  ser163(3-3-2018 20:28)  

  Отсутствует 

  • Мне сказали 28 раз
  • Я сказал 15 раз
  RU
Опубликовано 3-3-2018 19:45:20 С мобилы | Показать все сообщения
Спасибо посмотрю

  Отсутствует 

Возраст: 49 лет
  • Мне сказали 91 раз
  • Я сказал 53 раз
  RU
Опубликовано 3-3-2018 22:01:42 | Показать все сообщения | Google Chrome 64.0.3282.140| Windows 7
Отредактировано: seriy99 в 3-3-2018 22:05  

Привет смотри управление главным реле.Разъёмы ЭБУ смотри,отгнивают провода.Если всё целое замена ЭБУ.

Сказали спасибо

serega7303(4-3-2018 18:04)  

  Отсутствует 

  • Мне сказали 113 раз
  • Я сказал 54 раз
  RU
Опубликовано 11-3-2018 23:38:05 | Показать все сообщения | ABrowser 18.2.0.284| Windows 7
Года полтора назад приехал Круз с такой же проблемой. Хозяин авто умоляющим голосом просил хоть временно как-нибудь решить эту проблему. Надо было срочно куда-то ехать(как всегда). Померил тестером в разъёме педали, на один датчик приходит 5 вольт, на другом около 1 вольта. Т.к. владелец авто спешил, я просто поставил перемычку с исправного провода на неисправный. Ездит успешно до сих пор.

  Отсутствует 

Возраст: 41 лет
  • Мне сказали 7 раз
  • Я сказал 66 раз
  KZ
Опубликовано 12-3-2018 22:42:33 | Показать все сообщения | Mozilla 11.0| Windows 7
Добрый вечер, проверьте жгут проводов в районе аккумулятора и акпп.
Возможно окисление и обрыв!!!
Чтобы ответить, вам надо авторизироваться в системе Вход | Регистрация

Правила начислений

Правила|Архив|Мобильная версия|Черный список|АвтоМастера.нет

GMT+3, 22-6-2018 16:14 , Processed in 0.656407 second(s), 94 queries .

Powered by Discuz! X3.2

© 2001-2017 Comsenz Inc.

Быстрый ответ Вернуться к началу Назад к списку